قائمة الاعضاء المشار اليهم

النتائج 1 إلى 2 من 2

الموضوع: مشكلة غريبة عند تشغيل الكمرة w350i

  1. #1
    .: جيماوي نشيط :.
    الصورة الرمزية yamaha

    الحالة
    غير متواجد
    تاريخ التسجيل
    May 2007
    الدولة
    Syria
    المشاركات
    490
    الشَكر (المُعطى)
    0
    الشَكر (المُستلَم)
    59
    الإعجاب (المُعطى)
    0
    الإعجاب (المُستلَم)
    0
    غير معجبون (المُعطى)
    0
    غير معجبون (المُستلَم)
    0
    تم تذكيره فى
    0 مشاركة
    تمت الاشارة اليه فى
    0 مواضيع
    معدل تقييم المستوى
    26

    افتراضي مشكلة غريبة عند تشغيل الكمرة w350i

    عند تشغيل الكمرة الكمرة لا تفتح وتظهر رسالة أضغط 0 للمساعدة تعطي موافق يعطي رسالة تاني ( هناك تطيبق أخر قيد التشغيل أوقفه ثم قم بتشغيل الكمرة )
    عملت أستعادة مصنع كاملة لم تحل المشكلة حد عندو فكرة عن هذا العطل





  2. تاريخ التسجيل
    Always
    الدولة
    Advertising world
    المشاركات
    Many

  3. #2
    صديق المنتدى

    الحالة
    غير متواجد
    تاريخ التسجيل
    Jul 2007
    الدولة
    الجزائر
    العمر
    40
    المشاركات
    2,402
    الشَكر (المُعطى)
    1106
    الشَكر (المُستلَم)
    6527
    الإعجاب (المُعطى)
    0
    الإعجاب (المُستلَم)
    0
    غير معجبون (المُعطى)
    0
    غير معجبون (المُستلَم)
    0
    تم تذكيره فى
    0 مشاركة
    تمت الاشارة اليه فى
    0 مواضيع
    معدل تقييم المستوى
    116

    افتراضي رد: مشكلة غريبة عند تشغيل الكمرة w350i

    أخي قم بعمل سوفت للجهاز فأءن بقت المشكلة يبقى عليك فتح الجهاز وتنظيف مكان الكاميرا او إستبدالها للتأكد من سلامتها

الكلمات الدلالية لهذا الموضوع

المفضلات

المفضلات

ضوابط المشاركة

  • لا تستطيع إضافة مواضيع جديدة
  • لا تستطيع الرد على المواضيع
  • لا تستطيع إرفاق ملفات
  • لا تستطيع تعديل مشاركاتك
  •