قائمة الاعضاء المشار اليهم

النتائج 1 إلى 5 من 5

الموضوع: n73 - f600 الجهاز مش عايز يكمل البوت

  1. #1
    عضو موقوف

    الحالة
    غير متواجد
    تاريخ التسجيل
    Jun 2007
    المشاركات
    1,334
    الشَكر (المُعطى)
    149
    الشَكر (المُستلَم)
    406
    الإعجاب (المُعطى)
    0
    الإعجاب (المُستلَم)
    0
    غير معجبون (المُعطى)
    0
    غير معجبون (المُستلَم)
    0
    تم تذكيره فى
    0 مشاركة
    تمت الاشارة اليه فى
    0 مواضيع
    معدل تقييم المستوى
    0

    افتراضي n73 - f600 الجهاز مش عايز يكمل البوت

    الجهاز عد عمل البوت بيديلاقى البن اوت ويتعرف عليهم ولكن عند عمل البوت الجهاز مش بيكمل بوت ومش بيعمل فورمات والا ان لوك
    هل العيب فى الاصدار والا ايه انا باستخدم اصدار 2.6
    والله الموفق
    مع العلم ان عيب الجهاز انه بيفصل بور مع فصل الاضاءة دخلت على الجهاز فى الاوبشن بتاعه وخليتوقت الاضاء غير مدد والجهاز شغال على طول مش بيفصل وبر لكن بيخلص البطاريه فى وقت قياسى
    ارجوا الحل يا شباب





  2. #2
    .: جيماوي محترف :.

    الحالة
    غير متواجد
    تاريخ التسجيل
    Oct 2008
    الدولة
    العراق الحبيب
    Phone
    IPHON5S
    المشاركات
    3,076
    الشَكر (المُعطى)
    241
    الشَكر (المُستلَم)
    1062
    الإعجاب (المُعطى)
    0
    الإعجاب (المُستلَم)
    0
    غير معجبون (المُعطى)
    0
    غير معجبون (المُستلَم)
    0
    تم تذكيره فى
    0 مشاركة
    تمت الاشارة اليه فى
    0 مواضيع
    معدل تقييم المستوى
    59

    افتراضي رد: n73 - f600 الجهاز مش عايز يكمل البوت

    اخي الكريم جرب اصدار اخر شوف الاصدار 2.48بالتوفيق

  3. #3
    .: جيماوي مشارك :.

    الحالة
    غير متواجد
    تاريخ التسجيل
    Sep 2007
    الدولة
    مصر الفيوم
    Phone
    n70
    المشاركات
    106
    الشَكر (المُعطى)
    262
    الشَكر (المُستلَم)
    36
    الإعجاب (المُعطى)
    0
    الإعجاب (المُستلَم)
    0
    غير معجبون (المُعطى)
    0
    غير معجبون (المُستلَم)
    0
    تم تذكيره فى
    0 مشاركة
    تمت الاشارة اليه فى
    0 مواضيع
    معدل تقييم المستوى
    22

    افتراضي رد: n73 - f600 الجهاز مش عايز يكمل البوت

    حل المشكلة فى اصدار 2.41

  4. #4
    .: جيماوي مشارك :.

    الحالة
    غير متواجد
    تاريخ التسجيل
    Sep 2008
    المشاركات
    101
    الشَكر (المُعطى)
    67
    الشَكر (المُستلَم)
    15
    الإعجاب (المُعطى)
    0
    الإعجاب (المُستلَم)
    0
    غير معجبون (المُعطى)
    0
    غير معجبون (المُستلَم)
    0
    تم تذكيره فى
    0 مشاركة
    تمت الاشارة اليه فى
    0 مواضيع
    معدل تقييم المستوى
    20

    افتراضي رد: n73 - f600 الجهاز مش عايز يكمل البوت

    اقتباس المشاركة الأصلية كتبت بواسطة احمد نزيه مشاهدة المشاركة
    حل المشكلة فى اصدار 2.41

    برجاء رفع الاصدار

  5. #5
    عضو موقوف

    الحالة
    غير متواجد
    تاريخ التسجيل
    Jun 2007
    المشاركات
    1,334
    الشَكر (المُعطى)
    149
    الشَكر (المُستلَم)
    406
    الإعجاب (المُعطى)
    0
    الإعجاب (المُستلَم)
    0
    غير معجبون (المُعطى)
    0
    غير معجبون (المُستلَم)
    0
    تم تذكيره فى
    0 مشاركة
    تمت الاشارة اليه فى
    0 مواضيع
    معدل تقييم المستوى
    0

    افتراضي رد: n73 - f600 الجهاز مش عايز يكمل البوت

    غيرت الاصدار ولكن تبقى مشكله اخرى
    موضحه بالصورة
    n73 - f600 الجهاز مش عايز يكمل البوت
    التعديل الأخير تم بواسطة rafat1711 ; 29-11-2009 الساعة 01:12 AM

الكلمات الدلالية لهذا الموضوع

المفضلات

المفضلات

ضوابط المشاركة

  • لا تستطيع إضافة مواضيع جديدة
  • لا تستطيع الرد على المواضيع
  • لا تستطيع إرفاق ملفات
  • لا تستطيع تعديل مشاركاتك
  •