قائمة الاعضاء المشار اليهم

النتائج 1 إلى 2 من 2

الموضوع: السمارت كليب لا يعمل...لماذا

  1. #1
    .: جيماوي مشارك :.
    الصورة الرمزية رنا

    الحالة
    غير متواجد
    تاريخ التسجيل
    Jul 2007
    المشاركات
    131
    الشَكر (المُعطى)
    14
    الشَكر (المُستلَم)
    22
    الإعجاب (المُعطى)
    0
    الإعجاب (المُستلَم)
    0
    غير معجبون (المُعطى)
    0
    غير معجبون (المُستلَم)
    0
    تم تذكيره فى
    0 مشاركة
    تمت الاشارة اليه فى
    0 مواضيع
    معدل تقييم المستوى
    22

    افتراضي السمارت كليب لا يعمل...لماذا

    ارجو المساعدة السمارت كليب بتاعي لا يعمل عند ربطه على الابديت فأنه يمكن عمل الابديت ولكن عند ربطه لغرض التفليش فأنه لايعمل فقط الضوء البور يعمل والe/g لايعمل فما المشكلة ارجو المساعدة..





  2. #2
    .: جيماوي رائع :.
    الصورة الرمزية GSMSALIK

    الحالة
    غير متواجد
    تاريخ التسجيل
    Sep 2008
    الدولة
    المغرب
    المشاركات
    692
    الشَكر (المُعطى)
    18
    الشَكر (المُستلَم)
    567
    الإعجاب (المُعطى)
    0
    الإعجاب (المُستلَم)
    0
    غير معجبون (المُعطى)
    0
    غير معجبون (المُستلَم)
    0
    تم تذكيره فى
    0 مشاركة
    تمت الاشارة اليه فى
    0 مواضيع
    معدل تقييم المستوى
    26

    افتراضي رد: السمارت كليب لا يعمل...لماذا

    المرجو توضيح اكتر اعمل شيرش عل البرنامج و اعطنا الصوره وهل بكس جديد او قديم عندك تم تاكد من واصل كهرباء و كابل lpt

الكلمات الدلالية لهذا الموضوع

المفضلات

المفضلات

ضوابط المشاركة

  • لا تستطيع إضافة مواضيع جديدة
  • لا تستطيع الرد على المواضيع
  • لا تستطيع إرفاق ملفات
  • لا تستطيع تعديل مشاركاتك
  •