قائمة الاعضاء المشار اليهم

النتائج 1 إلى 2 من 2

الموضوع: فى مشكله فى جهاز 1650

  1. #1
    .: جيماوي جديد :.

    الحالة
    غير متواجد
    تاريخ التسجيل
    Apr 2009
    المشاركات
    29
    الشَكر (المُعطى)
    0
    الشَكر (المُستلَم)
    0
    الإعجاب (المُعطى)
    0
    الإعجاب (المُستلَم)
    0
    غير معجبون (المُعطى)
    0
    غير معجبون (المُستلَم)
    0
    تم تذكيره فى
    0 مشاركة
    تمت الاشارة اليه فى
    0 مواضيع
    معدل تقييم المستوى
    17

    افتراضي فى مشكله فى جهاز 1650

    فى مشكله فى الاضاءه بس غريبه جدا وهى ان الاضاءه اول لما تشغل الجهاز تلاقيها تمام وتشتغل طبيعى وبمجرد متفصل يعنى بعد الوقت الطبيعى ليها
    مش بيتشتغل تانى مهما عملت ولما اقفل الجهاز وافتحه تانى تشتغل تمام والجهاز اول مره يتفتح يعنى مفهوش شغل نهائى غيرتله ملف الاضاءه والايسى ونفس الوضع وغيرتهم اكثر من مره ارجو الحل يا جماعه





  2. #2
    .: جيماوي متالق :.

    الحالة
    غير متواجد
    تاريخ التسجيل
    Dec 2008
    الدولة
    مصر
    المشاركات
    1,441
    الشَكر (المُعطى)
    618
    الشَكر (المُستلَم)
    1023
    الإعجاب (المُعطى)
    0
    الإعجاب (المُستلَم)
    0
    غير معجبون (المُعطى)
    0
    غير معجبون (المُستلَم)
    0
    تم تذكيره فى
    0 مشاركة
    تمت الاشارة اليه فى
    0 مواضيع
    معدل تقييم المستوى
    37

    افتراضي رد: فى مشكله فى جهاز 1650

    اعمل للجهاز سوفت اولا وpm واعدادات وانلوك

الكلمات الدلالية لهذا الموضوع

المفضلات

المفضلات

ضوابط المشاركة

  • لا تستطيع إضافة مواضيع جديدة
  • لا تستطيع الرد على المواضيع
  • لا تستطيع إرفاق ملفات
  • لا تستطيع تعديل مشاركاتك
  •