قائمة الاعضاء المشار اليهم

النتائج 1 إلى 5 من 5

الموضوع: مشكلة في 6300

  1. #1
    .: جيماوي فعال :.

    الحالة
    غير متواجد
    تاريخ التسجيل
    May 2009
    المشاركات
    215
    الشَكر (المُعطى)
    0
    الشَكر (المُستلَم)
    34
    الإعجاب (المُعطى)
    0
    الإعجاب (المُستلَم)
    0
    غير معجبون (المُعطى)
    0
    غير معجبون (المُستلَم)
    0
    تم تذكيره فى
    0 مشاركة
    تمت الاشارة اليه فى
    0 مواضيع
    معدل تقييم المستوى
    20

    افتراضي مشكلة في 6300

    جائني جهاز 6300 طافي .عند توصيل الشاحن يضيئ النور الأزرف على الجانبين فقط ويسحب على الباور سبلاي ثلاث شحطات بعد الضغط على كبسة الباور فقمت بغسيل الجهاز ثم رفعت آيسي الشحن وركبت أكثر من واحدة مجربة والنتيجة نفسها مع أختفاء الأضواء الزرق وقيمة السحب نفسها على الباور سبلاي فما هي المشكلة وهل هناك حل ولكم الشكر.............





  2. #2
    .: جيماوي متالق :.
    الصورة الرمزية aliali1717

    الحالة
    غير متواجد
    تاريخ التسجيل
    Sep 2007
    Phone
    iphone 4g
    المشاركات
    1,265
    الشَكر (المُعطى)
    950
    الشَكر (المُستلَم)
    632
    الإعجاب (المُعطى)
    0
    الإعجاب (المُستلَم)
    0
    غير معجبون (المُعطى)
    0
    غير معجبون (المُستلَم)
    0
    تم تذكيره فى
    0 مشاركة
    تمت الاشارة اليه فى
    0 مواضيع
    معدل تقييم المستوى
    39

    افتراضي رد: مشكلة في 6300

    هل الجهاز بيعمل جيك او انفو على البوكس

  3. #3
    .: جيماوي متالق :.

    الحالة
    غير متواجد
    تاريخ التسجيل
    Dec 2008
    الدولة
    مصر
    المشاركات
    1,441
    الشَكر (المُعطى)
    618
    الشَكر (المُستلَم)
    1023
    الإعجاب (المُعطى)
    0
    الإعجاب (المُستلَم)
    0
    غير معجبون (المُعطى)
    0
    غير معجبون (المُستلَم)
    0
    تم تذكيره فى
    0 مشاركة
    تمت الاشارة اليه فى
    0 مواضيع
    معدل تقييم المستوى
    38

    افتراضي رد: مشكلة في 6300

    اخى ارسل قراءة الجهاز

  4. #4
    .: جيماوي فعال :.

    الحالة
    غير متواجد
    تاريخ التسجيل
    May 2009
    المشاركات
    215
    الشَكر (المُعطى)
    0
    الشَكر (المُستلَم)
    34
    الإعجاب (المُعطى)
    0
    الإعجاب (المُستلَم)
    0
    غير معجبون (المُعطى)
    0
    غير معجبون (المُستلَم)
    0
    تم تذكيره فى
    0 مشاركة
    تمت الاشارة اليه فى
    0 مواضيع
    معدل تقييم المستوى
    20

    افتراضي رد: مشكلة في 6300

    المشكلة أن البوكس عطلان؟؟؟؟؟؟؟؟؟؟؟؟؟؟؟؟؟؟؟؟؟

  5. #5
    .: جيماوي فعال :.

    الحالة
    غير متواجد
    تاريخ التسجيل
    May 2009
    المشاركات
    215
    الشَكر (المُعطى)
    0
    الشَكر (المُستلَم)
    34
    الإعجاب (المُعطى)
    0
    الإعجاب (المُستلَم)
    0
    غير معجبون (المُعطى)
    0
    غير معجبون (المُستلَم)
    0
    تم تذكيره فى
    0 مشاركة
    تمت الاشارة اليه فى
    0 مواضيع
    معدل تقييم المستوى
    20

    افتراضي رد: مشكلة في 6300

    أخواني ألأعزاء ....قمت بالتسخين على المعالج مع التحريك الخفيف بدون فائدة فقمت بتغييره كليا نفس المشكلة ثم حميت على الفلاشة اللي تحت المعالج ثم غيرتها بواحدة بنفس النقاط لكنها أكبر بالحجم من بورد 6300آخر وما زالت المشكلة نفسها ولكن السحب على الباور سبلاي ازداد الى ستة شحطات فما الحل لأني بصراحة تعبت ولكم الشكر...........

الكلمات الدلالية لهذا الموضوع

المفضلات

المفضلات

ضوابط المشاركة

  • لا تستطيع إضافة مواضيع جديدة
  • لا تستطيع الرد على المواضيع
  • لا تستطيع إرفاق ملفات
  • لا تستطيع تعديل مشاركاتك
  •