قائمة الاعضاء المشار اليهم

النتائج 1 إلى 5 من 5

الموضوع: مشكلة عدم اكمال التفليش بعد ال erase

  1. #1
    .: جيماوي مشارك :.
    الصورة الرمزية adham1983

    الحالة
    غير متواجد
    تاريخ التسجيل
    May 2008
    المشاركات
    101
    الشَكر (المُعطى)
    1
    الشَكر (المُستلَم)
    60
    الإعجاب (المُعطى)
    0
    الإعجاب (المُستلَم)
    0
    غير معجبون (المُعطى)
    0
    غير معجبون (المُستلَم)
    0
    تم تذكيره فى
    0 مشاركة
    تمت الاشارة اليه فى
    0 مواضيع
    معدل تقييم المستوى
    21

    افتراضي مشكلة عدم اكمال التفليش بعد ال erase

    واجهتنى هذه المشكله كذا مره وهى عند القيام بتفليش الموبايل بواسطة usp يقوم ال mt-box بعمل erase وبعد ذلك عدم اكمال التفليش وبالتالى يقطع التليفون وبالاخص فى تليفونات مثل 6500s , 5130 فارجو الافائده من الاخوه اذا واجهت احد المشكله ووجد الحل لها





  2. #2
    .: جيماوي رائع :.
    الصورة الرمزية rachid302

    الحالة
    غير متواجد
    تاريخ التسجيل
    Oct 2007
    المشاركات
    606
    الشَكر (المُعطى)
    1
    الشَكر (المُستلَم)
    30
    الإعجاب (المُعطى)
    0
    الإعجاب (المُستلَم)
    0
    غير معجبون (المُعطى)
    0
    غير معجبون (المُستلَم)
    0
    تم تذكيره فى
    0 مشاركة
    تمت الاشارة اليه فى
    0 مواضيع
    معدل تقييم المستوى
    27

    افتراضي رد: مشكلة عدم اكمال التفليش بعد ال erase

    اخي انا ايضا صارت معي المشكلم مع اكثر من جهاز وتحلت بالتفليش على الجاف

  3. #3
    .: جيماوي فعال :.
    الصورة الرمزية ahmed_unu

    الحالة
    غير متواجد
    تاريخ التسجيل
    May 2007
    المشاركات
    253
    الشَكر (المُعطى)
    1
    الشَكر (المُستلَم)
    140
    الإعجاب (المُعطى)
    0
    الإعجاب (المُستلَم)
    0
    غير معجبون (المُعطى)
    0
    غير معجبون (المُستلَم)
    0
    تم تذكيره فى
    0 مشاركة
    تمت الاشارة اليه فى
    0 مواضيع
    معدل تقييم المستوى
    24

    افتراضي رد: مشكلة عدم اكمال التفليش بعد ال erase

    اخي الكريم استعمل كيبل مع الادابتر tma
    ممنوع وضع اي دعايا بالتوقيع
    الاداره

  4. #4
    .: جيماوي فعال :.
    الصورة الرمزية samybibo

    الحالة
    غير متواجد
    تاريخ التسجيل
    Mar 2008
    الدولة
    مصر أم الدنيا
    Phone
    Nokia 6303 C
    المشاركات
    178
    الشَكر (المُعطى)
    41
    الشَكر (المُستلَم)
    88
    الإعجاب (المُعطى)
    0
    الإعجاب (المُستلَم)
    0
    غير معجبون (المُعطى)
    0
    غير معجبون (المُستلَم)
    0
    تم تذكيره فى
    0 مشاركة
    تمت الاشارة اليه فى
    0 مواضيع
    معدل تقييم المستوى
    21

    افتراضي رد: مشكلة عدم اكمال التفليش بعد ال erase

    حاول تفلش بكابل 10 بن وان لم يوجد حاول بكابل 7 بن مع الادابتر ومش تنسى تشيل العلامة من على TX2line

  5. #5
    .: جيماوي فعال :.
    الصورة الرمزية modi_feda

    الحالة
    غير متواجد
    تاريخ التسجيل
    May 2008
    الدولة
    اي مكان تكون فيه حبيبتي
    العمر
    33
    Phone
    N8
    المشاركات
    219
    الشَكر (المُعطى)
    231
    الشَكر (المُستلَم)
    188
    الإعجاب (المُعطى)
    0
    الإعجاب (المُستلَم)
    0
    غير معجبون (المُعطى)
    0
    غير معجبون (المُستلَم)
    0
    تم تذكيره فى
    0 مشاركة
    تمت الاشارة اليه فى
    0 مواضيع
    معدل تقييم المستوى
    23

    افتراضي رد: مشكلة عدم اكمال التفليش بعد ال erase

    انا واجهت المشكل هو مالقتلعاش حل
    بس بعد ما نزل التحديث الجديد لل jaf الكامل مش البيتا جربت ب كابل fbus عادي 7 بن فلش معايا زي الفل
    المشكله دي قابلتني في 5220 و 7310 و 5130 و الحمد لله اتحلت بالموضوع ده
    ياريت تجربو و تردوا عليا

الكلمات الدلالية لهذا الموضوع

المفضلات

المفضلات

ضوابط المشاركة

  • لا تستطيع إضافة مواضيع جديدة
  • لا تستطيع الرد على المواضيع
  • لا تستطيع إرفاق ملفات
  • لا تستطيع تعديل مشاركاتك
  •