قائمة الاعضاء المشار اليهم

صفحة 1 من 2 12 الأخيرةالأخيرة
النتائج 1 إلى 10 من 11

الموضوع: مالحل في هذة المشكلة

  1. #1
    .: جيماوي جديد :.

    الحالة
    غير متواجد
    تاريخ التسجيل
    Jun 2007
    المشاركات
    42
    الشَكر (المُعطى)
    0
    الشَكر (المُستلَم)
    0
    الإعجاب (المُعطى)
    0
    الإعجاب (المُستلَم)
    0
    غير معجبون (المُعطى)
    0
    غير معجبون (المُستلَم)
    0
    تم تذكيره فى
    0 مشاركة
    تمت الاشارة اليه فى
    0 مواضيع
    معدل تقييم المستوى
    22

    افتراضي مالحل في هذة المشكلة

    ارجو المساعدة بعد التنصيب hwk فقط مجموعة النوكيا تعمل ام البقية يخرج مسج ويقول


    شنو الحل bad enviromnt:-1-bad library clean system from obsollete usb





  2. #2
    .: جيماوي مشارك :.

    الحالة
    غير متواجد
    تاريخ التسجيل
    Jun 2007
    الدولة
    Lebanon
    العمر
    38
    المشاركات
    127
    الشَكر (المُعطى)
    2
    الشَكر (المُستلَم)
    9
    الإعجاب (المُعطى)
    0
    الإعجاب (المُستلَم)
    0
    غير معجبون (المُعطى)
    0
    غير معجبون (المُستلَم)
    0
    تم تذكيره فى
    0 مشاركة
    تمت الاشارة اليه فى
    0 مواضيع
    معدل تقييم المستوى
    23

    افتراضي

    انا كمان واقع بنفس المشكلة و عم ابكي

  3. #3
    .: جيماوي نشيط :.
    الصورة الرمزية moh159

    الحالة
    غير متواجد
    تاريخ التسجيل
    Jul 2007
    الدولة
    القاهره مدينة السلام
    Sonork
    100.1573885
    المشاركات
    411
    الشَكر (المُعطى)
    357
    الشَكر (المُستلَم)
    335
    الإعجاب (المُعطى)
    3
    الإعجاب (المُستلَم)
    9
    غير معجبون (المُعطى)
    0
    غير معجبون (المُستلَم)
    0
    تم تذكيره فى
    0 مشاركة
    تمت الاشارة اليه فى
    0 مواضيع
    معدل تقييم المستوى
    38

    افتراضي

    قم بتغير نسخه الوندوز و جرب

  4. #4
    من مؤسسي منتدى الجيم فلاش
    الصورة الرمزية MohamdJwdee

    الحالة
    غير متواجد
    تاريخ التسجيل
    Jun 2007
    الدولة
    SYRIA - ALEPPO
    العمر
    34
    Phone
    NOKIA 5800X-Music
    المشاركات
    9,698
    الشَكر (المُعطى)
    9774
    الشَكر (المُستلَم)
    16230
    الإعجاب (المُعطى)
    0
    الإعجاب (المُستلَم)
    1
    غير معجبون (المُعطى)
    0
    غير معجبون (المُستلَم)
    0
    تم تذكيره فى
    0 مشاركة
    تمت الاشارة اليه فى
    4 مواضيع
    معدل تقييم المستوى
    295

    افتراضي

    أخي الكريم :
    زور الرابط التالي وبالتوفيق أن شاء الله .
    https://www.gem-flash.com/vb/showthread.php?t=3324

  5. #5
    صديق المنتدى
    الصورة الرمزية أمير النجوم

    الحالة
    غير متواجد
    تاريخ التسجيل
    May 2007
    الدولة
    Speace
    المشاركات
    1,754
    الشَكر (المُعطى)
    72
    الشَكر (المُستلَم)
    522
    الإعجاب (المُعطى)
    0
    الإعجاب (المُستلَم)
    0
    غير معجبون (المُعطى)
    0
    غير معجبون (المُستلَم)
    0
    تم تذكيره فى
    0 مشاركة
    تمت الاشارة اليه فى
    0 مواضيع
    معدل تقييم المستوى
    40

    افتراضي

    اخي الكريم قم بحدف التعريف الاول للبوكس وعرفه عن طريق المسار
    C:\Program Files\SarasSoft\UFS\UFS_USB_Driver
    صديق المنتدى
    صديق مينا
    صديق ايزك
    صديق كل اعضاء الجيم فلاش
    فني سوفت
    ONE العالم الاول في سوفت الهاتف المحمول

  6. #6
    .: جيماوي جديد :.

    الحالة
    غير متواجد
    تاريخ التسجيل
    Jun 2007
    المشاركات
    42
    الشَكر (المُعطى)
    0
    الشَكر (المُستلَم)
    0
    الإعجاب (المُعطى)
    0
    الإعجاب (المُستلَم)
    0
    غير معجبون (المُعطى)
    0
    غير معجبون (المُستلَم)
    0
    تم تذكيره فى
    0 مشاركة
    تمت الاشارة اليه فى
    0 مواضيع
    معدل تقييم المستوى
    22

    افتراضي

    اخي العزيز قنت بهذة العملية ونفس الي يقول ايرر ارجو المساعدة القصوئ

  7. #7
    .: جيماوي جديد :.

    الحالة
    غير متواجد
    تاريخ التسجيل
    Jul 2007
    المشاركات
    24
    الشَكر (المُعطى)
    0
    الشَكر (المُستلَم)
    3
    الإعجاب (المُعطى)
    0
    الإعجاب (المُستلَم)
    0
    غير معجبون (المُعطى)
    0
    غير معجبون (المُستلَم)
    0
    تم تذكيره فى
    0 مشاركة
    تمت الاشارة اليه فى
    0 مواضيع
    معدل تقييم المستوى
    22

    افتراضي

    اخى العزيز قم بتغير الويندز ثم اخلى الusb من اى تعريف ثم عرف البرنامج وبعدها اخى قم بأخذ المسار الذى تحدث عنه الاخ امير النجوم فى مشاركته

  8. #8
    .: جيماوي مشارك :.

    الحالة
    غير متواجد
    تاريخ التسجيل
    Jun 2007
    الدولة
    Lebanon
    العمر
    38
    المشاركات
    127
    الشَكر (المُعطى)
    2
    الشَكر (المُستلَم)
    9
    الإعجاب (المُعطى)
    0
    الإعجاب (المُستلَم)
    0
    غير معجبون (المُعطى)
    0
    غير معجبون (المُستلَم)
    0
    تم تذكيره فى
    0 مشاركة
    تمت الاشارة اليه فى
    0 مواضيع
    معدل تقييم المستوى
    23

    افتراضي

    لقيت الحل :

    لازم تنزل HWK_Suite_Setup_v02.06.000 اللي حجمه 51446kb ثم تنزل HWK_Support_Suite_Setup_v02.06.000 اللي حجمه 4409kb و بعدين جرب

  9. #9
    .: جيماوي جديد :.

    الحالة
    غير متواجد
    تاريخ التسجيل
    Jun 2007
    المشاركات
    42
    الشَكر (المُعطى)
    0
    الشَكر (المُستلَم)
    0
    الإعجاب (المُعطى)
    0
    الإعجاب (المُستلَم)
    0
    غير معجبون (المُعطى)
    0
    غير معجبون (المُستلَم)
    0
    تم تذكيره فى
    0 مشاركة
    تمت الاشارة اليه فى
    0 مواضيع
    معدل تقييم المستوى
    22

    افتراضي

    اخي العزيز جربي علئ وندوز اخر ونفس الشي

  10. #10
    .: جيماوي جديد :.

    الحالة
    غير متواجد
    تاريخ التسجيل
    Jun 2007
    المشاركات
    42
    الشَكر (المُعطى)
    0
    الشَكر (المُستلَم)
    0
    الإعجاب (المُعطى)
    0
    الإعجاب (المُستلَم)
    0
    غير معجبون (المُعطى)
    0
    غير معجبون (المُستلَم)
    0
    تم تذكيره فى
    0 مشاركة
    تمت الاشارة اليه فى
    0 مواضيع
    معدل تقييم المستوى
    22

    افتراضي

    ارجو من المشرفين حل هذا الموضوع مع العلم لايعمل فقط مع السامسونك والسوني

صفحة 1 من 2 12 الأخيرةالأخيرة

الكلمات الدلالية لهذا الموضوع

المفضلات

المفضلات

ضوابط المشاركة

  • لا تستطيع إضافة مواضيع جديدة
  • لا تستطيع الرد على المواضيع
  • لا تستطيع إرفاق ملفات
  • لا تستطيع تعديل مشاركاتك
  •