قائمة الاعضاء المشار اليهم
النتائج 1 إلى 7 من 7

الموضوع: مشكل فى البوكس عند بدء فى فلاش هاتف 3110c

  1. #1
    .: جيماوي رائع :.
    الصورة الرمزية melizi_2008

    الحالة
    غير متواجد
    تاريخ التسجيل
    Mar 2008
    المشاركات
    775
    الشَكر (المُعطى)
    416
    الشَكر (المُستلَم)
    291
    الإعجاب (المُعطى)
    0
    الإعجاب (المُستلَم)
    0
    غير معجبون (المُعطى)
    0
    غير معجبون (المُستلَم)
    0
    تم تذكيره فى
    0 مشاركة
    تمت الاشارة اليه فى
    0 مواضيع
    معدل تقييم المستوى
    26

    افتراضي مشكل فى البوكس عند بدء فى فلاش هاتف 3110c

    سلام عليكم عندى مشكل فى البوكس وبالخصوص عند
    الفلاش طبعا يحدث هادا المشكل
    وهادى صوره
    مشكل فى البوكس عند بدء فى فلاش  هاتف 3110c





  2. # ADS
    Circuit advertisement
    تاريخ التسجيل
    Always
    المشاركات
    Many
  • # ADS

    تاريخ التسجيل
    Always
    المشاركات
    Many


  • #2
    .: جيماوي رائع :.
    الصورة الرمزية melizi_2008

    الحالة
    غير متواجد
    تاريخ التسجيل
    Mar 2008
    المشاركات
    775
    الشَكر (المُعطى)
    416
    الشَكر (المُستلَم)
    291
    الإعجاب (المُعطى)
    0
    الإعجاب (المُستلَم)
    0
    غير معجبون (المُعطى)
    0
    غير معجبون (المُستلَم)
    0
    تم تذكيره فى
    0 مشاركة
    تمت الاشارة اليه فى
    0 مواضيع
    معدل تقييم المستوى
    26

    افتراضي

    فى انتظار الرد شباب مستعجل
    متاسف


  • #3
    .: جيماوي رائع :.
    الصورة الرمزية melizi_2008

    الحالة
    غير متواجد
    تاريخ التسجيل
    Mar 2008
    المشاركات
    775
    الشَكر (المُعطى)
    416
    الشَكر (المُستلَم)
    291
    الإعجاب (المُعطى)
    0
    الإعجاب (المُستلَم)
    0
    غير معجبون (المُعطى)
    0
    غير معجبون (المُستلَم)
    0
    تم تذكيره فى
    0 مشاركة
    تمت الاشارة اليه فى
    0 مواضيع
    معدل تقييم المستوى
    26

    افتراضي

    فى انتظار الرد شباب مستعجل
    متاسف


  • #4
    .: جيماوي رائع :.
    الصورة الرمزية moudi

    الحالة
    غير متواجد
    تاريخ التسجيل
    Mar 2008
    الدولة
    Lebanon-Saida
    Phone
    nokia 1202
    المشاركات
    752
    الشَكر (المُعطى)
    1
    الشَكر (المُستلَم)
    121
    الإعجاب (المُعطى)
    0
    الإعجاب (المُستلَم)
    0
    غير معجبون (المُعطى)
    0
    غير معجبون (المُستلَم)
    0
    تم تذكيره فى
    0 مشاركة
    تمت الاشارة اليه فى
    0 مواضيع
    معدل تقييم المستوى
    25

    افتراضي

    اخي هذه مشكله فالكيبل. غير الكابل و انشاء الله بتنحل

  • #5
    .: جيماوي رائع :.
    الصورة الرمزية melizi_2008

    الحالة
    غير متواجد
    تاريخ التسجيل
    Mar 2008
    المشاركات
    775
    الشَكر (المُعطى)
    416
    الشَكر (المُستلَم)
    291
    الإعجاب (المُعطى)
    0
    الإعجاب (المُستلَم)
    0
    غير معجبون (المُعطى)
    0
    غير معجبون (المُستلَم)
    0
    تم تذكيره فى
    0 مشاركة
    تمت الاشارة اليه فى
    0 مواضيع
    معدل تقييم المستوى
    26

    افتراضي

    اقتباس المشاركة الأصلية كتبت بواسطة moudi مشاهدة المشاركة
    اخي هذه مشكله فالكيبل. غير الكابل و انشاء الله بتنحل


    كيف الكبل يشتغل على هاتف اخر
    وهو لا مع انو كبل جديد جربته على اكثر من هاتف


  • #6
    عضو موقوف

    الحالة
    غير متواجد
    تاريخ التسجيل
    Aug 2008
    الدولة
    Egypt
    المشاركات
    548
    الشَكر (المُعطى)
    74
    الشَكر (المُستلَم)
    124
    الإعجاب (المُعطى)
    0
    الإعجاب (المُستلَم)
    0
    غير معجبون (المُعطى)
    0
    غير معجبون (المُستلَم)
    0
    تم تذكيره فى
    0 مشاركة
    تمت الاشارة اليه فى
    0 مواضيع
    معدل تقييم المستوى
    0

    افتراضي

    اقتباس المشاركة الأصلية كتبت بواسطة melizi_2008 مشاهدة المشاركة
    كيف الكبل يشتغل على هاتف اخر
    وهو لا مع انو كبل جديد جربته على اكثر من هاتف
    المشكلة عندك انت بتفلش ب كابل 5 بن انت دلوقت محتاج كابل 7بن وهيشتغل معاك

  • #7
    .: جيماوي فعال :.

    الحالة
    غير متواجد
    تاريخ التسجيل
    Sep 2007
    الدولة
    Iraq
    Phone
    Iphone 5
    المشاركات
    207
    الشَكر (المُعطى)
    11
    الشَكر (المُستلَم)
    374
    الإعجاب (المُعطى)
    0
    الإعجاب (المُستلَم)
    0
    غير معجبون (المُعطى)
    0
    غير معجبون (المُستلَم)
    0
    تم تذكيره فى
    0 مشاركة
    تمت الاشارة اليه فى
    0 مواضيع
    معدل تقييم المستوى
    24

    افتراضي

    اخي العزيز مشكلتك بسيطة بنفس الكبل قم بازالة الصح من دول لاين ثم اعيد الصح وارجع عين ملف ال mcu-ppm-والاستوديو من جديد وفلش طريقة مجربة

  • الكلمات الدلالية لهذا الموضوع

    المفضلات

    المفضلات

    ضوابط المشاركة

    • لا تستطيع إضافة مواضيع جديدة
    • لا تستطيع الرد على المواضيع
    • لا تستطيع إرفاق ملفات
    • لا تستطيع تعديل مشاركاتك
    •