قائمة الاعضاء المشار اليهم

النتائج 1 إلى 3 من 3

الموضوع: 6500s لا يشحن

  1. #1
    .: جيماوي فعال :.
    الصورة الرمزية bebe006

    الحالة
    غير متواجد
    تاريخ التسجيل
    May 2007
    المشاركات
    266
    الشَكر (المُعطى)
    160
    الشَكر (المُستلَم)
    60
    الإعجاب (المُعطى)
    0
    الإعجاب (المُستلَم)
    0
    غير معجبون (المُعطى)
    0
    غير معجبون (المُستلَم)
    0
    تم تذكيره فى
    0 مشاركة
    تمت الاشارة اليه فى
    0 مواضيع
    معدل تقييم المستوى
    23

    Red face 6500s لا يشحن

    عندي 6500s لا يشحن ابدن و شكراء





  2. #2
    .: جيماوي نشيط :.
    الصورة الرمزية casper_mg

    الحالة
    غير متواجد
    تاريخ التسجيل
    Apr 2008
    المشاركات
    350
    الشَكر (المُعطى)
    2
    الشَكر (المُستلَم)
    21
    الإعجاب (المُعطى)
    0
    الإعجاب (المُستلَم)
    0
    غير معجبون (المُعطى)
    0
    غير معجبون (المُستلَم)
    0
    تم تذكيره فى
    0 مشاركة
    تمت الاشارة اليه فى
    0 مواضيع
    معدل تقييم المستوى
    22

    افتراضي

    تقصد لايشعر بالشحن ام لايشحن

  3. #3
    صديق المنتدى
    الصورة الرمزية KURDISTAN

    الحالة
    غير متواجد
    تاريخ التسجيل
    Jul 2008
    الدولة
    Iraq _ Arbil
    العمر
    31
    Phone
    S II
    المشاركات
    7,445
    الشَكر (المُعطى)
    8896
    الشَكر (المُستلَم)
    16422
    الإعجاب (المُعطى)
    0
    الإعجاب (المُستلَم)
    1
    غير معجبون (المُعطى)
    0
    غير معجبون (المُستلَم)
    0
    تم تذكيره فى
    0 مشاركة
    تمت الاشارة اليه فى
    0 مواضيع
    معدل تقييم المستوى
    234

    افتراضي

    أخي , هل يوجد شورت بتماسات الشحن على البورد ؟

    بنتظار الرد للمتابغة ..
    كلنا نحبك يا حبيب الله

الكلمات الدلالية لهذا الموضوع

المفضلات

المفضلات

ضوابط المشاركة

  • لا تستطيع إضافة مواضيع جديدة
  • لا تستطيع الرد على المواضيع
  • لا تستطيع إرفاق ملفات
  • لا تستطيع تعديل مشاركاتك
  •