قائمة الاعضاء المشار اليهم

النتائج 1 إلى 3 من 3

الموضوع: جهاز 5300

  1. #1
    .: جيماوي فعال :.

    الحالة
    غير متواجد
    تاريخ التسجيل
    Jun 2009
    المشاركات
    274
    الشَكر (المُعطى)
    5
    الشَكر (المُستلَم)
    22
    الإعجاب (المُعطى)
    0
    الإعجاب (المُستلَم)
    0
    غير معجبون (المُعطى)
    0
    غير معجبون (المُستلَم)
    0
    تم تذكيره فى
    0 مشاركة
    تمت الاشارة اليه فى
    0 مواضيع
    معدل تقييم المستوى
    20

    Red face جهاز 5300

    الجهاز يقوم بلعمل 100% ولاكن عند القيام بعملية الشحن الجهاز يقوم بأعطاء كونتكت سيرفس

    وعند القيام بعملية التفليش يعطي الجهاز cmd boot error
    وأحياننا أضائة الشاشة لا تعمل
    و الجهاز بطيئ جدا مع التعليق





  2. #2
    .: جيماوي متالق :.
    الصورة الرمزية shnouda

    الحالة
    غير متواجد
    تاريخ التسجيل
    Mar 2008
    العمر
    38
    المشاركات
    1,682
    الشَكر (المُعطى)
    645
    الشَكر (المُستلَم)
    458
    الإعجاب (المُعطى)
    0
    الإعجاب (المُستلَم)
    0
    غير معجبون (المُعطى)
    0
    غير معجبون (المُستلَم)
    0
    تم تذكيره فى
    0 مشاركة
    تمت الاشارة اليه فى
    0 مواضيع
    معدل تقييم المستوى
    38

    افتراضي

    تاكد من سلامة الكبل وحاول التفليش مرة اخرى

  3. #3
    .: جيماوي رائع :.
    الصورة الرمزية BIESOO

    الحالة
    غير متواجد
    تاريخ التسجيل
    Feb 2009
    المشاركات
    900
    الشَكر (المُعطى)
    381
    الشَكر (المُستلَم)
    432
    الإعجاب (المُعطى)
    0
    الإعجاب (المُستلَم)
    0
    غير معجبون (المُعطى)
    0
    غير معجبون (المُستلَم)
    0
    تم تذكيره فى
    0 مشاركة
    تمت الاشارة اليه فى
    0 مواضيع
    معدل تقييم المستوى
    27

    افتراضي

    حبيبى قوم بالتسخين الخفيف على ايسى التافو او تغيره
    وبالتوفيق

الكلمات الدلالية لهذا الموضوع

المفضلات

المفضلات

ضوابط المشاركة

  • لا تستطيع إضافة مواضيع جديدة
  • لا تستطيع الرد على المواضيع
  • لا تستطيع إرفاق ملفات
  • لا تستطيع تعديل مشاركاتك
  •