قائمة الاعضاء المشار اليهم

صفحة 1 من 2 12 الأخيرةالأخيرة
النتائج 1 إلى 10 من 13

الموضوع: مشكلة الـ 6300 والـ 6233

  1. #1
    .: جيماوي فعال :.

    الحالة
    غير متواجد
    تاريخ التسجيل
    May 2009
    المشاركات
    196
    الشَكر (المُعطى)
    29
    الشَكر (المُستلَم)
    59
    الإعجاب (المُعطى)
    0
    الإعجاب (المُستلَم)
    0
    غير معجبون (المُعطى)
    0
    غير معجبون (المُستلَم)
    0
    تم تذكيره فى
    0 مشاركة
    تمت الاشارة اليه فى
    0 مواضيع
    معدل تقييم المستوى
    19

    Question مشكلة الـ 6300 والـ 6233

    السلام عليكم ورحمة الله وبركاته

    لدي مشكلة أنه كل ما أحاول أن أنزل فلاش على أي هاتف يعطيني نفس الرسالة

    أرجو من أصحاب الخبرة المساعدة








    التعديل الأخير تم بواسطة Golden net ; 23-07-2009 الساعة 11:07 PM


  2. #2
    صديق المنتدى
    الصورة الرمزية ::<- NaSeF ->::

    الحالة
    غير متواجد
    تاريخ التسجيل
    Aug 2007
    الدولة
    مصـــــراوى
    Phone
    لا امتلك هاتف
    المشاركات
    1,646
    الشَكر (المُعطى)
    754
    الشَكر (المُستلَم)
    1699
    الإعجاب (المُعطى)
    0
    الإعجاب (المُستلَم)
    0
    غير معجبون (المُعطى)
    0
    غير معجبون (المُستلَم)
    0
    تم تذكيره فى
    0 مشاركة
    تمت الاشارة اليه فى
    2 مواضيع
    معدل تقييم المستوى
    73

    افتراضي

    حبيبى تاكد من الكابل اولا
    ثم شيل التعريفات وسطب البرنامج من جديد

  3. #3
    .: جيماوي فعال :.

    الحالة
    غير متواجد
    تاريخ التسجيل
    May 2009
    المشاركات
    196
    الشَكر (المُعطى)
    29
    الشَكر (المُستلَم)
    59
    الإعجاب (المُعطى)
    0
    الإعجاب (المُستلَم)
    0
    غير معجبون (المُعطى)
    0
    غير معجبون (المُستلَم)
    0
    تم تذكيره فى
    0 مشاركة
    تمت الاشارة اليه فى
    0 مواضيع
    معدل تقييم المستوى
    19

    افتراضي

    اقتباس المشاركة الأصلية كتبت بواسطة ::<- nasef ->:: مشاهدة المشاركة
    حبيبى تاكد من الكابل اولا

    ثم شيل التعريفات وسطب البرنامج من جديد

    بالنسبة للكابل تأكدت من الأمر لأن على جهازين 6300 و 6233 نفس الأمر

    رح احذف كل شيئ وارجع انزله مرة أخرى

  4. #4
    .: جيماوي فعال :.

    الحالة
    غير متواجد
    تاريخ التسجيل
    May 2009
    المشاركات
    196
    الشَكر (المُعطى)
    29
    الشَكر (المُستلَم)
    59
    الإعجاب (المُعطى)
    0
    الإعجاب (المُستلَم)
    0
    غير معجبون (المُعطى)
    0
    غير معجبون (المُستلَم)
    0
    تم تذكيره فى
    0 مشاركة
    تمت الاشارة اليه فى
    0 مواضيع
    معدل تقييم المستوى
    19

    افتراضي

    نفس المشكلة لم يتغير شيئ


    فمت بتسطيب البرنامج مرة أخرى

  5. #5
    .: جيماوي فعال :.

    الحالة
    غير متواجد
    تاريخ التسجيل
    May 2009
    المشاركات
    196
    الشَكر (المُعطى)
    29
    الشَكر (المُستلَم)
    59
    الإعجاب (المُعطى)
    0
    الإعجاب (المُستلَم)
    0
    غير معجبون (المُعطى)
    0
    غير معجبون (المُستلَم)
    0
    تم تذكيره فى
    0 مشاركة
    تمت الاشارة اليه فى
    0 مواضيع
    معدل تقييم المستوى
    19

    افتراضي

    الا يوجد حل ؟؟؟؟؟؟؟؟؟؟؟؟؟؟؟؟؟؟؟؟؟؟؟؟؟؟؟؟؟؟؟؟؟؟؟؟؟؟؟

  6. #6
    الإدارة التنظيميه بالمنتدى
    اسم المحل
    عامر فون
    الصورة الرمزية AhMEd TOhAMY

    الحالة
    غير متواجد
    تاريخ التسجيل
    Jul 2007
    الدولة
    Cairo, Egypt, Egypt
    العمر
    33
    Sonork
    1597067
    Phone
    SAMSUNG NOTE II
    المشاركات
    32,865
    الشَكر (المُعطى)
    30122
    الشَكر (المُستلَم)
    54668
    الإعجاب (المُعطى)
    33
    الإعجاب (المُستلَم)
    74
    غير معجبون (المُعطى)
    1
    غير معجبون (المُستلَم)
    0
    تم تذكيره فى
    1 مشاركة
    تمت الاشارة اليه فى
    119 مواضيع
    معدل تقييم المستوى
    1066

    افتراضي

    اخى الكريم قم بتفليش mcu لوحدو

    ppm + cnt مع بعض

    وخبرنا بنتيجه


    جيـــم فـــلاش هوستينج العرب

    N.S.S.P

  7. #7
    .: جيماوي فعال :.

    الحالة
    غير متواجد
    تاريخ التسجيل
    May 2009
    المشاركات
    196
    الشَكر (المُعطى)
    29
    الشَكر (المُستلَم)
    59
    الإعجاب (المُعطى)
    0
    الإعجاب (المُستلَم)
    0
    غير معجبون (المُعطى)
    0
    غير معجبون (المُستلَم)
    0
    تم تذكيره فى
    0 مشاركة
    تمت الاشارة اليه فى
    0 مواضيع
    معدل تقييم المستوى
    19

    افتراضي

    اقتباس المشاركة الأصلية كتبت بواسطة AhMEd TOhAMY مشاهدة المشاركة
    اخى الكريم قم بتفليش mcu لوحدو


    ppm + cnt مع بعض


    وخبرنا بنتيجه

    أخي الكريم ممكن التوضيح أكثر

    أنا حدث معي هذا الأمر فجأة كنت انزل دائماً الفلاش بشكل طبيعي

    ولكن فجأة أصبحت تظهر الرسالة المرفقة في المشاركة الأولى بشكل متكرر وعلى أكثر من جهاز نوكيا وأكثر من نوع كابل

    أنا أستخدم HWk ونزلت الاصدار 2.0.8.5 بشكل خالي من المشاكل

    وهذه صور للبوكس والوصلات يلي استخدمها

    ملاحظة الوصلة فيها محول من الـ 3.3لـ 5.1 لـ 7.5 لـ 10 وفيه 8 كابلات

    رجائي أن يتم وضع شرح كامل لطريقة التفليش للـ 6300 (اصدار الفلاشة 7.21) حتى اجد اين الخطأ وأحاول تصحيحه ولكم مني حزيل الشكر والاحترام

  8. #8
    .: جيماوي مشارك :.

    الحالة
    غير متواجد
    تاريخ التسجيل
    Jul 2007
    الدولة
    Syria
    المشاركات
    103
    الشَكر (المُعطى)
    1
    الشَكر (المُستلَم)
    14
    الإعجاب (المُعطى)
    0
    الإعجاب (المُستلَم)
    0
    غير معجبون (المُعطى)
    0
    غير معجبون (المُستلَم)
    0
    تم تذكيره فى
    0 مشاركة
    تمت الاشارة اليه فى
    0 مواضيع
    معدل تقييم المستوى
    23

    افتراضي

    خي العزيز شيل اشارة dual line وجرب

  9. الشَكر AhMEd TOhAMY شَكر
  10. #9
    الإدارة التنظيميه بالمنتدى
    اسم المحل
    عامر فون
    الصورة الرمزية AhMEd TOhAMY

    الحالة
    غير متواجد
    تاريخ التسجيل
    Jul 2007
    الدولة
    Cairo, Egypt, Egypt
    العمر
    33
    Sonork
    1597067
    Phone
    SAMSUNG NOTE II
    المشاركات
    32,865
    الشَكر (المُعطى)
    30122
    الشَكر (المُستلَم)
    54668
    الإعجاب (المُعطى)
    33
    الإعجاب (المُستلَم)
    74
    غير معجبون (المُعطى)
    1
    غير معجبون (المُستلَم)
    0
    تم تذكيره فى
    1 مشاركة
    تمت الاشارة اليه فى
    119 مواضيع
    معدل تقييم المستوى
    1066

    افتراضي

    اقتباس المشاركة الأصلية كتبت بواسطة Golden net مشاهدة المشاركة
    أخي الكريم ممكن التوضيح أكثر

    أنا حدث معي هذا الأمر فجأة كنت انزل دائماً الفلاش بشكل طبيعي

    ولكن فجأة أصبحت تظهر الرسالة المرفقة في المشاركة الأولى بشكل متكرر وعلى أكثر من جهاز نوكيا وأكثر من نوع كابل

    أنا أستخدم HWk ونزلت الاصدار 2.0.8.5 بشكل خالي من المشاكل

    وهذه صور للبوكس والوصلات يلي استخدمها

    ملاحظة الوصلة فيها محول من الـ 3.3لـ 5.1 لـ 7.5 لـ 10 وفيه 8 كابلات

    رجائي أن يتم وضع شرح كامل لطريقة التفليش للـ 6300 (اصدار الفلاشة 7.21) حتى اجد اين الخطأ وأحاول تصحيحه ولكم مني حزيل الشكر والاحترام
    اخى هتفلش ملف mcu لوحدو وهكذا فى بقيت الملفات

    اقتباس المشاركة الأصلية كتبت بواسطة mishael مشاهدة المشاركة
    خي العزيز شيل اشارة dual line وجرب
    تمام الكلام قم بتجربه


    جيـــم فـــلاش هوستينج العرب

    N.S.S.P

  11. #10
    .: جيماوي فعال :.

    الحالة
    غير متواجد
    تاريخ التسجيل
    May 2009
    المشاركات
    196
    الشَكر (المُعطى)
    29
    الشَكر (المُستلَم)
    59
    الإعجاب (المُعطى)
    0
    الإعجاب (المُستلَم)
    0
    غير معجبون (المُعطى)
    0
    غير معجبون (المُستلَم)
    0
    تم تذكيره فى
    0 مشاركة
    تمت الاشارة اليه فى
    0 مواضيع
    معدل تقييم المستوى
    19

    افتراضي

    اقتباس المشاركة الأصلية كتبت بواسطة ahmed tohamy مشاهدة المشاركة
    اخى هتفلش ملف mcu لوحدو وهكذا فى بقيت الملفات



    تمام الكلام قم بتجربه

    ألف شكر لك أخي الكريم

    الحمد لله نزلت الفلاشة بالنجاح والحمد لله

صفحة 1 من 2 12 الأخيرةالأخيرة

الكلمات الدلالية لهذا الموضوع

المفضلات

المفضلات

ضوابط المشاركة

  • لا تستطيع إضافة مواضيع جديدة
  • لا تستطيع الرد على المواضيع
  • لا تستطيع إرفاق ملفات
  • لا تستطيع تعديل مشاركاتك
  •