قائمة الاعضاء المشار اليهم

النتائج 1 إلى 5 من 5

الموضوع: مشكلتين في e250 يرجى المساعدة ...

  1. #1
    .: جيماوي مشارك :.

    الحالة
    غير متواجد
    تاريخ التسجيل
    May 2007
    المشاركات
    121
    الشَكر (المُعطى)
    4
    الشَكر (المُستلَم)
    16
    الإعجاب (المُعطى)
    0
    الإعجاب (المُستلَم)
    0
    غير معجبون (المُعطى)
    0
    غير معجبون (المُستلَم)
    0
    تم تذكيره فى
    0 مشاركة
    تمت الاشارة اليه فى
    0 مواضيع
    معدل تقييم المستوى
    23

    Question مشكلتين في e250 يرجى المساعدة ...

    السلام عليكم
    المشكلة الاولى : تم تغير قاعدة الشحن فادى ذلك الى تسخين u403 عند تشغيل الجهاز واختفاء بيانات الشاشة والاضاءة وعندما اجربه بدون قاعدة الشحن بيسخن ايضا
    علما باني غيرت u403 بواحدة شغالة من جهاز شغال وبيسخن وانا متاكد ان اي سي البيور u403 شغال
    فياريت حل ..

    المشكلة الثانية : غيرت فلات شاشة فادي ذلك اني عندما اغلق او افتح غطاء الموبايل فلابد ان يقفل المفاتيح او يطفى الشاشة بشكل اتوماتيكي ولكن الجهاز لايستجيب وبحثت في الجهاز عن اي شي يتعلق به فلم اجد
    فيرجى المساعدة





  2. #2
    .: جيماوي فعال :.

    الحالة
    غير متواجد
    تاريخ التسجيل
    Jun 2008
    المشاركات
    291
    الشَكر (المُعطى)
    21
    الشَكر (المُستلَم)
    51
    الإعجاب (المُعطى)
    0
    الإعجاب (المُستلَم)
    0
    غير معجبون (المُعطى)
    0
    غير معجبون (المُستلَم)
    0
    تم تذكيره فى
    0 مشاركة
    تمت الاشارة اليه فى
    0 مواضيع
    معدل تقييم المستوى
    22

    افتراضي

    صديقي تأكد من تركيب جك الشحن بشكل سليم و نظف الجهاز جيدا وبالنسب للعطل الثاني تاكد من تركيب اغطية الجهاز جيدا و حاول استبدال الفلاتة باخرى

  3. #3
    .: جيماوي مشارك :.

    الحالة
    غير متواجد
    تاريخ التسجيل
    May 2007
    المشاركات
    121
    الشَكر (المُعطى)
    4
    الشَكر (المُستلَم)
    16
    الإعجاب (المُعطى)
    0
    الإعجاب (المُستلَم)
    0
    غير معجبون (المُعطى)
    0
    غير معجبون (المُستلَم)
    0
    تم تذكيره فى
    0 مشاركة
    تمت الاشارة اليه فى
    0 مواضيع
    معدل تقييم المستوى
    23

    افتراضي

    بالنسبة للعطل الاول : يظل التسخين موجودا حتى بدون قاعدة الشحن والبورد نظيف ايضا

    بالنسبة للعطل الثاني : غيرت اكثر من فلاتة والتركيب يتم بشكل سليم جدا

    فشو الحل ...؟؟

  4. #4
    من مؤسسي منتدى وسبورت الجيم فلاش
    الصورة الرمزية FAYCAL*GEM

    الحالة
    غير متواجد
    تاريخ التسجيل
    Sep 2007
    الدولة
    الجزائر الحبيبة
    العمر
    38
    المشاركات
    6,352
    الشَكر (المُعطى)
    12291
    الشَكر (المُستلَم)
    26594
    الإعجاب (المُعطى)
    0
    الإعجاب (المُستلَم)
    14
    غير معجبون (المُعطى)
    0
    غير معجبون (المُستلَم)
    0
    تم تذكيره فى
    0 مشاركة
    تمت الاشارة اليه فى
    4 مواضيع
    معدل تقييم المستوى
    466

    افتراضي

    اخي يرجى في المرات القادمة عمل موضوعين كل موضوع خاص لتنضيم القسم بشكل جيد وايضا لتكون المتابعة جدية
    المشكلة الاولى غير الايسي الموضح والرد للمتابعة
    اما المشكلة الثانية يرجى توضيح مشكلة الجهاز قبل انت تشتغل فيه على وقع في الماء ام على الارض

  5. الشَكر chohansahib شَكر
  6. #5
    .: جيماوي مشارك :.

    الحالة
    غير متواجد
    تاريخ التسجيل
    May 2007
    المشاركات
    121
    الشَكر (المُعطى)
    4
    الشَكر (المُستلَم)
    16
    الإعجاب (المُعطى)
    0
    الإعجاب (المُستلَم)
    0
    غير معجبون (المُعطى)
    0
    غير معجبون (المُستلَم)
    0
    تم تذكيره فى
    0 مشاركة
    تمت الاشارة اليه فى
    0 مواضيع
    معدل تقييم المستوى
    23

    افتراضي

    بعتذر على ادماج الموضوعين (بس ادمجتهما لانهما يخصان نوع واحد )


    المشكلة الاولى : تم تغير الايسي المذكور ونفس المشكلة وغيرت القطع الي حوليها كلها من بورد تاني ونفس الشي

    المشكلة الثانية : الشاشة كانت بيضاء من تلقاء نفسها وغيرت الفلاتة وبس

الكلمات الدلالية لهذا الموضوع

المفضلات

المفضلات

ضوابط المشاركة

  • لا تستطيع إضافة مواضيع جديدة
  • لا تستطيع الرد على المواضيع
  • لا تستطيع إرفاق ملفات
  • لا تستطيع تعديل مشاركاتك
  •