قائمة الاعضاء المشار اليهم

النتائج 1 إلى 4 من 4

الموضوع: مشكلة في n98 سبايدرمان

  1. #1
    .: جيماوي فعال :.

    الحالة
    غير متواجد
    تاريخ التسجيل
    Apr 2008
    المشاركات
    170
    الشَكر (المُعطى)
    0
    الشَكر (المُستلَم)
    13
    الإعجاب (المُعطى)
    0
    الإعجاب (المُستلَم)
    0
    غير معجبون (المُعطى)
    0
    غير معجبون (المُستلَم)
    0
    تم تذكيره فى
    0 مشاركة
    تمت الاشارة اليه فى
    0 مواضيع
    معدل تقييم المستوى
    21

    افتراضي مشكلة في n98 سبايدرمان

    السلام عليكم ورحمة الله
    وصلني جهاز سبايدرمان صيني طافي بسبب فصلة عن الشحن وتوقف عملت له فلاش وعلى البوكس يعمل طبيعي عندما يكون كابل السوفت مربوط عليه مع البن فيدر وعندما ارفع الكابل وابقي البن فقد واشغل الجهاز لا يكتمل تشغيل الجهز ينطفي بعد ان تظهر الواجهة ولا يتحرك فيه اي شي وينطفي ارجو المساعدة وشكرا





  2. #2
    .: جيماوي محترف :.

    الحالة
    غير متواجد
    تاريخ التسجيل
    Oct 2008
    الدولة
    العراق الحبيب
    Phone
    IPHON5S
    المشاركات
    3,076
    الشَكر (المُعطى)
    241
    الشَكر (المُستلَم)
    1062
    الإعجاب (المُعطى)
    0
    الإعجاب (المُستلَم)
    0
    غير معجبون (المُعطى)
    0
    غير معجبون (المُستلَم)
    0
    تم تذكيره فى
    0 مشاركة
    تمت الاشارة اليه فى
    0 مواضيع
    معدل تقييم المستوى
    59

    افتراضي

    الاول نزل فلاشة ثانية اخرى ولكن اعتقد المشكلة 100% بالبروسسر او يكتب عليه arm سخن عليه مع هزة خفيفة ومعاك للمتابعة

  3. #3
    .: جيماوي فعال :.

    الحالة
    غير متواجد
    تاريخ التسجيل
    Apr 2008
    المشاركات
    170
    الشَكر (المُعطى)
    0
    الشَكر (المُستلَم)
    13
    الإعجاب (المُعطى)
    0
    الإعجاب (المُستلَم)
    0
    غير معجبون (المُعطى)
    0
    غير معجبون (المُستلَم)
    0
    تم تذكيره فى
    0 مشاركة
    تمت الاشارة اليه فى
    0 مواضيع
    معدل تقييم المستوى
    21

    افتراضي

    نزلت فلاشة ثانية وما اشتغل الجهاز مات اما مشكلة هارد لا اعرف في صيانة الهارد ارجعته الى مختص هارد
    ليفحصة وشكرا على الرد

  4. #4
    .: جيماوي فعال :.

    الحالة
    غير متواجد
    تاريخ التسجيل
    May 2009
    المشاركات
    219
    الشَكر (المُعطى)
    3
    الشَكر (المُستلَم)
    28
    الإعجاب (المُعطى)
    0
    الإعجاب (المُستلَم)
    0
    غير معجبون (المُعطى)
    0
    غير معجبون (المُستلَم)
    0
    تم تذكيره فى
    0 مشاركة
    تمت الاشارة اليه فى
    0 مواضيع
    معدل تقييم المستوى
    20

    افتراضي

    أنا أعتقد أنه عندي نفس المشكلة .............. الشاحن فيه شورت ولما بدلت الشاحن بقيت نفس المشكلة

    الجهاز يعمل لكن لما أضع الشاحن يفصل بور مباشرة ..........

    لم أستطع الحل .................

الكلمات الدلالية لهذا الموضوع

المفضلات

المفضلات

ضوابط المشاركة

  • لا تستطيع إضافة مواضيع جديدة
  • لا تستطيع الرد على المواضيع
  • لا تستطيع إرفاق ملفات
  • لا تستطيع تعديل مشاركاتك
  •