قائمة الاعضاء المشار اليهم
النتائج 1 إلى 3 من 3

الموضوع: 6500s مشكلة المايك لا يعمل

  1. #1
    .: جيماوي جديد :.

    الحالة
    غير متواجد
    تاريخ التسجيل
    Jun 2009
    المشاركات
    12
    الشَكر (المُعطى)
    1
    الشَكر (المُستلَم)
    0
    الإعجاب (المُعطى)
    0
    الإعجاب (المُستلَم)
    0
    غير معجبون (المُعطى)
    0
    غير معجبون (المُستلَم)
    0
    تم تذكيره فى
    0 مشاركة
    تمت الاشارة اليه فى
    0 مواضيع
    معدل تقييم المستوى
    16

    افتراضي 6500s مشكلة المايك لا يعمل

    مشكلتي يا اخواني في المايك ...قمت بتغييره لكن دون جدوى
    هل يجب ان اعمل كوبري ...و ان كانت من فضلكم اعطوني الحل..




  2. # ADS
    Circuit advertisement
    تاريخ التسجيل
    Always
    المشاركات
    Many
  • # ADS

    تاريخ التسجيل
    Always
    المشاركات
    Many


  • #2
    .: جيماوي رائع :.

    الحالة
    غير متواجد
    تاريخ التسجيل
    Nov 2008
    الدولة
    سوريا
    العمر
    34
    Phone
    NOKIA C1
    المشاركات
    827
    الشَكر (المُعطى)
    732
    الشَكر (المُستلَم)
    308
    الإعجاب (المُعطى)
    0
    الإعجاب (المُستلَم)
    0
    غير معجبون (المُعطى)
    0
    غير معجبون (المُستلَم)
    0
    تم تذكيره فى
    0 مشاركة
    تمت الاشارة اليه فى
    0 مواضيع
    معدل تقييم المستوى
    25

    افتراضي

    هذا المايك اخي لا يمكن عمل كوبري له ولن يعمل الا من تبديله ولما تبدله لازم تكون الحرارة خفيفة جدا عشان لا يعطب أثناء التبديل

  • #3
    .: جيماوي جديد :.

    الحالة
    غير متواجد
    تاريخ التسجيل
    Jun 2009
    المشاركات
    12
    الشَكر (المُعطى)
    1
    الشَكر (المُستلَم)
    0
    الإعجاب (المُعطى)
    0
    الإعجاب (المُستلَم)
    0
    غير معجبون (المُعطى)
    0
    غير معجبون (المُستلَم)
    0
    تم تذكيره فى
    0 مشاركة
    تمت الاشارة اليه فى
    0 مواضيع
    معدل تقييم المستوى
    16

    افتراضي

    شكرا يا اخي

  • الكلمات الدلالية لهذا الموضوع

    المفضلات

    المفضلات

    ضوابط المشاركة

    • لا تستطيع إضافة مواضيع جديدة
    • لا تستطيع الرد على المواضيع
    • لا تستطيع إرفاق ملفات
    • لا تستطيع تعديل مشاركاتك
    •