قائمة الاعضاء المشار اليهم

النتائج 1 إلى 5 من 5

الموضوع: مشكل غريب جدا في c260

  1. #1
    .: جيماوي فعال :.

    الحالة
    غير متواجد
    تاريخ التسجيل
    Mar 2008
    المشاركات
    232
    الشَكر (المُعطى)
    0
    الشَكر (المُستلَم)
    69
    الإعجاب (المُعطى)
    0
    الإعجاب (المُستلَم)
    0
    غير معجبون (المُعطى)
    0
    غير معجبون (المُستلَم)
    0
    تم تذكيره فى
    0 مشاركة
    تمت الاشارة اليه فى
    0 مواضيع
    معدل تقييم المستوى
    22

    افتراضي مشكل غريب جدا في c260

    مشكل غريب جدا
    بعد تفليش c260 بفلاشة عربية أصبح عندما تأتي اي مكالمة فان الجهاز يرد مباشرة لوحده بدون الضغط على اي مفتاح





  2. #2
    .: جيماوي نشيط :.

    الحالة
    غير متواجد
    تاريخ التسجيل
    Feb 2008
    المشاركات
    432
    الشَكر (المُعطى)
    4
    الشَكر (المُستلَم)
    88
    الإعجاب (المُعطى)
    0
    الإعجاب (المُستلَم)
    0
    غير معجبون (المُعطى)
    0
    غير معجبون (المُستلَم)
    0
    تم تذكيره فى
    0 مشاركة
    تمت الاشارة اليه فى
    0 مواضيع
    معدل تقييم المستوى
    24

    افتراضي

    باشا حمل فلاشة اصلية من السبورت والجهاز هيشتغل تمام معاك

  3. #3
    صديق المنتدى
    الصورة الرمزية yomare_00

    الحالة
    غير متواجد
    تاريخ التسجيل
    Feb 2009
    الدولة
    magana
    Sonork
    ....
    Phone
    iphone 4
    المشاركات
    5,439
    الشَكر (المُعطى)
    10686
    الشَكر (المُستلَم)
    7253
    الإعجاب (المُعطى)
    0
    الإعجاب (المُستلَم)
    0
    غير معجبون (المُعطى)
    0
    غير معجبون (المُستلَم)
    0
    تم تذكيره فى
    0 مشاركة
    تمت الاشارة اليه فى
    0 مواضيع
    معدل تقييم المستوى
    358

    افتراضي

    تماما يا باشا أو أعمل ليه كود أعادة المطنع
    "3855*2767*

  4. #4
    .: جيماوي فعال :.

    الحالة
    غير متواجد
    تاريخ التسجيل
    Mar 2008
    المشاركات
    232
    الشَكر (المُعطى)
    0
    الشَكر (المُستلَم)
    69
    الإعجاب (المُعطى)
    0
    الإعجاب (المُستلَم)
    0
    غير معجبون (المُعطى)
    0
    غير معجبون (المُستلَم)
    0
    تم تذكيره فى
    0 مشاركة
    تمت الاشارة اليه فى
    0 مواضيع
    معدل تقييم المستوى
    22

    افتراضي

    شكرا على المتابعة
    نعم قمت باعادت ضبط المصنع والفلاشة حملتها من السبور الاصلي لانس برو

  5. #5
    .: جيماوي فعال :.

    الحالة
    غير متواجد
    تاريخ التسجيل
    Mar 2008
    المشاركات
    232
    الشَكر (المُعطى)
    0
    الشَكر (المُستلَم)
    69
    الإعجاب (المُعطى)
    0
    الإعجاب (المُستلَم)
    0
    غير معجبون (المُعطى)
    0
    غير معجبون (المُستلَم)
    0
    تم تذكيره فى
    0 مشاركة
    تمت الاشارة اليه فى
    0 مواضيع
    معدل تقييم المستوى
    22

    افتراضي

    الحمد لله وجدت الحل أضعه بين ايديكم لتعميم الفائدة
    كان الخلل في نوع لفلاشة الى ان فلشته بهذه فلاشة C260JPGC fix autoanswer اصبح الجهاز يشتغل تمام والحمد لله تعذر علي رفعها الى هذا الموقع المتميز واذا اردتموها اطلبوها وسوف اقوم بمحولات حتى ترفع والله الموفق

الكلمات الدلالية لهذا الموضوع

المفضلات

المفضلات

ضوابط المشاركة

  • لا تستطيع إضافة مواضيع جديدة
  • لا تستطيع الرد على المواضيع
  • لا تستطيع إرفاق ملفات
  • لا تستطيع تعديل مشاركاتك
  •