قائمة الاعضاء المشار اليهم

النتائج 1 إلى 4 من 4

الموضوع: مشكله قديمه جدا مع 2630 ولازال الصراع

  1. #1
    .: جيماوي نشيط :.

    الحالة
    غير متواجد
    تاريخ التسجيل
    Dec 2008
    المشاركات
    420
    الشَكر (المُعطى)
    2
    الشَكر (المُستلَم)
    27
    الإعجاب (المُعطى)
    0
    الإعجاب (المُستلَم)
    0
    غير معجبون (المُعطى)
    0
    غير معجبون (المُستلَم)
    0
    تم تذكيره فى
    0 مشاركة
    تمت الاشارة اليه فى
    0 مواضيع
    معدل تقييم المستوى
    21

    افتراضي مشكله قديمه جدا مع 2630 ولازال الصراع

    السلام عليكم

    2630 عند تشغيله بدون سيم كارت يعمل طبيعي
    ولكن عند وضع السيم كارت الجهاز اول مايشتغل يكتب البطاريه ضعيفه ويطفي

    نظفت الجهاز جيدا واعطيته سوفت
    ثم استبدلت البي اف
    والمشكله لازالت
    عندي جهاز اخر نفس النوع شغال رفعت البي اف وركبته على الاخر وظهرت نفس الرساله
    ركبت البي اف الخاص بالجهاز الذي يطفي على الجهاز الشغال اشتغل طبيعي


    اذا المشكله ليست من البي اف
    ولكي لا انسى الجهاز عند الاتصال بالطوارىء دون سيم كارت ايضا يطفي

    ارجو المساعده

    علما الجهاز ليس فيه جهد او شورت





  2. #2
    .: جيماوي متالق :.
    الصورة الرمزية master mobil

    الحالة
    غير متواجد
    تاريخ التسجيل
    Mar 2008
    المشاركات
    1,206
    الشَكر (المُعطى)
    262
    الشَكر (المُستلَم)
    377
    الإعجاب (المُعطى)
    0
    الإعجاب (المُستلَم)
    0
    غير معجبون (المُعطى)
    0
    غير معجبون (المُستلَم)
    0
    تم تذكيره فى
    0 مشاركة
    تمت الاشارة اليه فى
    0 مواضيع
    معدل تقييم المستوى
    32

    افتراضي

    هل جربت عمل اتصال والجهاز على الشاحن ؟
    انت مذكرتش فى كلامك ان عملت سوفت لا
    (هل الجهاز كان واقع فى مياه)
    WELCOM TO MY SPECIALWORLD

  3. #3
    .: جيماوي رائع :.
    الصورة الرمزية السنجاري

    الحالة
    غير متواجد
    تاريخ التسجيل
    Dec 2008
    الدولة
    العراق.الموصل .سنجار
    العمر
    28
    Phone
    8800 جهاز مفضل
    المشاركات
    1,129
    الشَكر (المُعطى)
    465
    الشَكر (المُستلَم)
    176
    الإعجاب (المُعطى)
    0
    الإعجاب (المُستلَم)
    0
    غير معجبون (المُعطى)
    0
    غير معجبون (المُستلَم)
    0
    تم تذكيره فى
    0 مشاركة
    تمت الاشارة اليه فى
    0 مواضيع
    معدل تقييم المستوى
    29

    افتراضي

    اخي الخلل بي اف 100 بل 100

  4. #4
    .: جيماوي نشيط :.

    الحالة
    غير متواجد
    تاريخ التسجيل
    Dec 2008
    المشاركات
    420
    الشَكر (المُعطى)
    2
    الشَكر (المُستلَم)
    27
    الإعجاب (المُعطى)
    0
    الإعجاب (المُستلَم)
    0
    غير معجبون (المُعطى)
    0
    غير معجبون (المُستلَم)
    0
    تم تذكيره فى
    0 مشاركة
    تمت الاشارة اليه فى
    0 مواضيع
    معدل تقييم المستوى
    21

    افتراضي

    [QUOTE=master mobil;480169]هل جربت عمل اتصال والجهاز على الشاحن ؟
    انت مذكرتش فى كلامك ان عملت سوفت لا
    (هل الجهاز كان واقع فى مياه)[/


    حبيبي جربت سوفت سابقا
    وجربت الجهاز على الشاحن وعملت اتصال ايضا يطفي ولا اعلم الجهاز سقط في الماء ام لا لاممي اشتريته من شخص ليس صاحب الجهاز
    وبالنسبه للاخ السنجاري انا ذكرت جربت البي اف على جهاز اخر شغال وجربت بي عدد اثنان وكانا شغالين على الجهاز ولم تحل المشكله
    اي ان المشكله ليست من البي اف 100%

الكلمات الدلالية لهذا الموضوع

المفضلات

المفضلات

ضوابط المشاركة

  • لا تستطيع إضافة مواضيع جديدة
  • لا تستطيع الرد على المواضيع
  • لا تستطيع إرفاق ملفات
  • لا تستطيع تعديل مشاركاتك
  •