قائمة الاعضاء المشار اليهم

النتائج 1 إلى 2 من 2

الموضوع: z610 بيطفى على السيم

  1. #1
    .: جيماوي نشيط :.

    الحالة
    غير متواجد
    تاريخ التسجيل
    Jul 2008
    الدولة
    حلب
    المشاركات
    306
    الشَكر (المُعطى)
    0
    الشَكر (المُستلَم)
    31
    الإعجاب (المُعطى)
    0
    الإعجاب (المُستلَم)
    0
    غير معجبون (المُعطى)
    0
    غير معجبون (المُستلَم)
    0
    تم تذكيره فى
    0 مشاركة
    تمت الاشارة اليه فى
    0 مواضيع
    معدل تقييم المستوى
    23

    افتراضي z610 بيطفى على السيم

    السلام عليكم جائني جهاز z610 الجرص ماهو شغال والجهاز شغال نظامي غيرت الجرص إشتغل الجهاز 5 دقائق وطفي جربت أشغلو من دون سيم إشتغل نظامي بس أحط سيم بيأقلع وعند إختيار اللغة بيطفى رجعت فكيت الجرص نهائي تمت المشكلة على حالها أرجو الحل





  2. تاريخ التسجيل
    Always
    الدولة
    Advertising world
    المشاركات
    Many

  3. #2
    .: جيماوي نشيط :.

    الحالة
    غير متواجد
    تاريخ التسجيل
    Jul 2008
    الدولة
    حلب
    المشاركات
    306
    الشَكر (المُعطى)
    0
    الشَكر (المُستلَم)
    31
    الإعجاب (المُعطى)
    0
    الإعجاب (المُستلَم)
    0
    غير معجبون (المُعطى)
    0
    غير معجبون (المُستلَم)
    0
    تم تذكيره فى
    0 مشاركة
    تمت الاشارة اليه فى
    0 مواضيع
    معدل تقييم المستوى
    23

    افتراضي

    إخوتي كشفت المشكلة بس للاسف لم أستطيع حلها المشكلة هي بالشبكة لان عندما الانتيل يكون راكب ويبدأ الجهاز بالبحث عن الشبكة يطفى الجهاز نظفت مكان الانتيل ولكن المشكلة هي هي بس أنا الي مدوخني إني غيرت جرص فقط حتى الكاوي لم إوشغله بيرأكم ما هي المشكلة أنا أعلم أن مشكلتي أصبحت في قسم الهارد ولكني كتبت الموضوع هنا قبل أن أكتشف أن المشكلة بالشبكة وأرجو أن تقبلو إعتذاري وإني منتظر جوابكم

الكلمات الدلالية لهذا الموضوع

المفضلات

المفضلات

ضوابط المشاركة

  • لا تستطيع إضافة مواضيع جديدة
  • لا تستطيع الرد على المواضيع
  • لا تستطيع إرفاق ملفات
  • لا تستطيع تعديل مشاركاتك
  •