قائمة الاعضاء المشار اليهم

صفحة 1 من 2 12 الأخيرةالأخيرة
النتائج 1 إلى 10 من 12

الموضوع: (7500) مشكلة local mode_test mode

  1. #1
    صديق المنتدى
    الصورة الرمزية KURDISTAN

    الحالة
    غير متواجد
    تاريخ التسجيل
    Jul 2008
    الدولة
    Iraq _ Arbil
    العمر
    30
    Phone
    S II
    المشاركات
    7,445
    الشَكر (المُعطى)
    8896
    الشَكر (المُستلَم)
    16422
    الإعجاب (المُعطى)
    0
    الإعجاب (المُستلَم)
    0
    غير معجبون (المُعطى)
    0
    غير معجبون (المُستلَم)
    0
    تم تذكيره فى
    0 مشاركة
    تمت الاشارة اليه فى
    0 مواضيع
    معدل تقييم المستوى
    233

    افتراضي (7500) مشكلة local mode_test mode

    السلام عليكم........
    معي جهاز نوكيا(7500)rm249
    واقع في الماء يكتب local mode_test mode_
    نظفت جيد بالمادة التنر _ بس نفس مشكلة,

    بس جربت علي البور سبلاي اشتغل نظامي
    ماهو حل ؟؟؟؟؟؟





  2. تاريخ التسجيل
    Always
    الدولة
    Advertising world
    العمر
    2010
    المشاركات
    Many

  3. #2
    صديق المنتدى
    الصورة الرمزية e-s-l-a-m2

    الحالة
    غير متواجد
    تاريخ التسجيل
    Jun 2007
    الدولة
    Egypt
    المشاركات
    1,283
    الشَكر (المُعطى)
    89
    الشَكر (المُستلَم)
    438
    الإعجاب (المُعطى)
    0
    الإعجاب (المُستلَم)
    0
    غير معجبون (المُعطى)
    0
    غير معجبون (المُستلَم)
    0
    تم تذكيره فى
    0 مشاركة
    تمت الاشارة اليه فى
    0 مواضيع
    معدل تقييم المستوى
    33

    افتراضي

    اخى العزيز .........................

    هل تم تجربه بطاريه اخرى ...............

    والله الموفق ................ فى انتظار ردك
    ((( وقل ربى زدنى علما ))) قل ربى زدنى علما وفهما وادراكا ....
    وقل ربى اشرح لى صدرى ويسر لى امرى واحلل العقده من لسانى يفقه قولى .... امين يارب العالمين

    مفاجاءه القرن ولكل العالم ؟؟؟؟؟
    coming soon
    الحمد لله الذي هدانا لهذا وماكنا لنهتدي لولا ان هدانا الله

  4. الشَكر KURDISTAN شَكر
  5. #3
    .: جيماوي رائع :.
    الصورة الرمزية MaTaDoRy

    الحالة
    غير متواجد
    تاريخ التسجيل
    Aug 2007
    الدولة
    Syria
    المشاركات
    996
    الشَكر (المُعطى)
    5
    الشَكر (المُستلَم)
    460
    الإعجاب (المُعطى)
    0
    الإعجاب (المُستلَم)
    0
    غير معجبون (المُعطى)
    0
    غير معجبون (المُستلَم)
    0
    تم تذكيره فى
    0 مشاركة
    تمت الاشارة اليه فى
    0 مواضيع
    معدل تقييم المستوى
    33

    افتراضي

    أخي الكريم قم اولاً بتنظيف المكثفات والمقاومات الي خلف كنكتر البطاريه

    ولو المشكله موجوده قم بالاحماء على ايسي الرتيو مع هزه بسيطه او قم بستبدالها

  6. #4
    صديق المنتدى
    الصورة الرمزية السخاوى

    الحالة
    غير متواجد
    تاريخ التسجيل
    Jun 2008
    الدولة
    .::: Egypt :::.
    العمر
    35
    Phone
    w702
    المشاركات
    15,687
    الشَكر (المُعطى)
    19512
    الشَكر (المُستلَم)
    21863
    الإعجاب (المُعطى)
    0
    الإعجاب (المُستلَم)
    0
    غير معجبون (المُعطى)
    0
    غير معجبون (المُستلَم)
    0
    تم تذكيره فى
    1 مشاركة
    تمت الاشارة اليه فى
    4 مواضيع
    معدل تقييم المستوى
    990

    افتراضي

    مشكورين وننتظر رد صاحب المشكله


    هدفنا راحة العضو الابديه

    متــــــــواجـــــــــد

  7. #5
    صديق المنتدى
    الصورة الرمزية KURDISTAN

    الحالة
    غير متواجد
    تاريخ التسجيل
    Jul 2008
    الدولة
    Iraq _ Arbil
    العمر
    30
    Phone
    S II
    المشاركات
    7,445
    الشَكر (المُعطى)
    8896
    الشَكر (المُستلَم)
    16422
    الإعجاب (المُعطى)
    0
    الإعجاب (المُستلَم)
    0
    غير معجبون (المُعطى)
    0
    غير معجبون (المُستلَم)
    0
    تم تذكيره فى
    0 مشاركة
    تمت الاشارة اليه فى
    0 مواضيع
    معدل تقييم المستوى
    233

    افتراضي

    مشكورين شباب علي الردوووووووووود
    انا جربت اكثر من البطارية اصلية نفس مشكلة
    وبدلت ايسي (avilma),وايسي (betty) نفس المشكلة
    ماهو حللللللللللللل؟

  8. #6
    صديق المنتدى
    الصورة الرمزية HELAL ALI

    الحالة
    غير متواجد
    تاريخ التسجيل
    Mar 2008
    الدولة
    مصـــــــ بحب ــــــــــــــر
    العمر
    36
    Phone
    3310XpressMusic
    المشاركات
    3,585
    الشَكر (المُعطى)
    6928
    الشَكر (المُستلَم)
    5708
    الإعجاب (المُعطى)
    0
    الإعجاب (المُستلَم)
    0
    غير معجبون (المُعطى)
    0
    غير معجبون (المُستلَم)
    0
    تم تذكيره فى
    0 مشاركة
    تمت الاشارة اليه فى
    0 مواضيع
    معدل تقييم المستوى
    216

    افتراضي تم الحل

    تفضل اخى حل test +local mode للنوكيا 7500
    قم برفع المقاومة ال جانب avilma
    والمكثف بجانب ريش البطارية
    والله الموفق


    الصورة بالمرفقات
    التعديل الأخير تم بواسطة HELAL ALI ; 04-05-2009 الساعة 03:21 PM سبب آخر: تم الحل

  9. #7
    .: جيماوي محترف :.
    الصورة الرمزية umer alsammrrie

    الحالة
    غير متواجد
    تاريخ التسجيل
    Jul 2007
    الدولة
    العــراق/ سامــراء
    العمر
    28
    Phone
    not 5
    المشاركات
    2,284
    الشَكر (المُعطى)
    1147
    الشَكر (المُستلَم)
    619
    الإعجاب (المُعطى)
    2
    الإعجاب (المُستلَم)
    0
    غير معجبون (المُعطى)
    0
    غير معجبون (المُستلَم)
    0
    تم تذكيره فى
    0 مشاركة
    تمت الاشارة اليه فى
    0 مواضيع
    معدل تقييم المستوى
    44

    افتراضي

    الف شكر اخي هلال وحل صحيح وبانتظار صاحب الجهاز

  10. #8
    صديق المنتدى
    الصورة الرمزية KURDISTAN

    الحالة
    غير متواجد
    تاريخ التسجيل
    Jul 2008
    الدولة
    Iraq _ Arbil
    العمر
    30
    Phone
    S II
    المشاركات
    7,445
    الشَكر (المُعطى)
    8896
    الشَكر (المُستلَم)
    16422
    الإعجاب (المُعطى)
    0
    الإعجاب (المُستلَم)
    0
    غير معجبون (المُعطى)
    0
    غير معجبون (المُستلَم)
    0
    تم تذكيره فى
    0 مشاركة
    تمت الاشارة اليه فى
    0 مواضيع
    معدل تقييم المستوى
    233

    افتراضي

    مشكور اخي العزيز علي الرد......
    اما بالنسبة نتيجة غدا ان شاء الله

  11. #9
    صديق المنتدى
    الصورة الرمزية KURDISTAN

    الحالة
    غير متواجد
    تاريخ التسجيل
    Jul 2008
    الدولة
    Iraq _ Arbil
    العمر
    30
    Phone
    S II
    المشاركات
    7,445
    الشَكر (المُعطى)
    8896
    الشَكر (المُستلَم)
    16422
    الإعجاب (المُعطى)
    0
    الإعجاب (المُستلَم)
    0
    غير معجبون (المُعطى)
    0
    غير معجبون (المُستلَم)
    0
    تم تذكيره فى
    0 مشاركة
    تمت الاشارة اليه فى
    0 مواضيع
    معدل تقييم المستوى
    233

    افتراضي

    تمام اخي كلامك صحيح مية في المية بعد الغاء المقاومة والمكثف اشتغل نظامي
    اشكرك اخي

  12. #10
    .: جيماوي مشارك :.
    الصورة الرمزية twins1

    الحالة
    غير متواجد
    تاريخ التسجيل
    Mar 2008
    المشاركات
    103
    الشَكر (المُعطى)
    0
    الشَكر (المُستلَم)
    30
    الإعجاب (المُعطى)
    0
    الإعجاب (المُستلَم)
    0
    غير معجبون (المُعطى)
    0
    غير معجبون (المُستلَم)
    0
    تم تذكيره فى
    0 مشاركة
    تمت الاشارة اليه فى
    0 مواضيع
    معدل تقييم المستوى
    21

    افتراضي

    الله ينور هو دة الشغل

صفحة 1 من 2 12 الأخيرةالأخيرة

الكلمات الدلالية لهذا الموضوع

المفضلات

المفضلات

ضوابط المشاركة

  • لا تستطيع إضافة مواضيع جديدة
  • لا تستطيع الرد على المواضيع
  • لا تستطيع إرفاق ملفات
  • لا تستطيع تعديل مشاركاتك
  •