قائمة الاعضاء المشار اليهم

النتائج 1 إلى 8 من 8

الموضوع: N73 لا يعمل....؟؟

  1. #1
    .: جيماوي رائع :.
    الصورة الرمزية أبجد هوز

    الحالة
    غير متواجد
    تاريخ التسجيل
    Nov 2008
    الدولة
    سـوريــــــا العروبــــة
    Phone
    C902
    المشاركات
    506
    الشَكر (المُعطى)
    360
    الشَكر (المُستلَم)
    291
    الإعجاب (المُعطى)
    0
    الإعجاب (المُستلَم)
    0
    غير معجبون (المُعطى)
    0
    غير معجبون (المُستلَم)
    0
    تم تذكيره فى
    0 مشاركة
    تمت الاشارة اليه فى
    0 مواضيع
    معدل تقييم المستوى
    28

    افتراضي N73 لا يعمل....؟؟

    السلام عليكم و رحمة الله و بركاته..........

    لدي N73 لا يعمل حتى المبرمجة لا تتحسسه و عند فحص التوصيل على التورنادو تظهر الرسالة التالية :
    CMT 1ST Boot Err: Bad Resp RAPx,
    Rebooting Mobile
    فما العمل و من أين البدء ؟؟؟

    مع الشكر الجزيل





  2. تاريخ التسجيل
    Always
    الدولة
    Advertising world
    المشاركات
    Many

  3. #2
    .: جيماوي رائع :.
    الصورة الرمزية ™HASSAN*gem

    الحالة
    غير متواجد
    تاريخ التسجيل
    Feb 2008
    Phone
    Samsung Galaxy S4 Mini
    المشاركات
    786
    الشَكر (المُعطى)
    728
    الشَكر (المُستلَم)
    561
    الإعجاب (المُعطى)
    0
    الإعجاب (المُستلَم)
    0
    غير معجبون (المُعطى)
    0
    غير معجبون (المُستلَم)
    0
    تم تذكيره فى
    0 مشاركة
    تمت الاشارة اليه فى
    0 مواضيع
    معدل تقييم المستوى
    33

    افتراضي

    اخى ممكن توضح سبب عطل الجهاز هل وقع فى ماء وها كذا
    حتى نتمكن من العطل

    تقبل مرورى
    أمحو ذنوبك في خلال دقيقتين بالضغط على الرابط التالى
    http://www.shbab1.com/2minutes.htm
    http://www.som1.net/wp-content/uploa...09/ramadan.jpg

  4. #3
    .: جيماوي رائع :.
    الصورة الرمزية أبجد هوز

    الحالة
    غير متواجد
    تاريخ التسجيل
    Nov 2008
    الدولة
    سـوريــــــا العروبــــة
    Phone
    C902
    المشاركات
    506
    الشَكر (المُعطى)
    360
    الشَكر (المُستلَم)
    291
    الإعجاب (المُعطى)
    0
    الإعجاب (المُستلَم)
    0
    غير معجبون (المُعطى)
    0
    غير معجبون (المُستلَم)
    0
    تم تذكيره فى
    0 مشاركة
    تمت الاشارة اليه فى
    0 مواضيع
    معدل تقييم المستوى
    28

    افتراضي

    الجهاز كان عند أحد أصحاب المحالات و أصبح على هذه الحالة بعد محاولة تبديل كفر الجهاز الخارجي ....

    و شكراً

  5. #4
    .: جيماوي رائع :.
    الصورة الرمزية أبجد هوز

    الحالة
    غير متواجد
    تاريخ التسجيل
    Nov 2008
    الدولة
    سـوريــــــا العروبــــة
    Phone
    C902
    المشاركات
    506
    الشَكر (المُعطى)
    360
    الشَكر (المُستلَم)
    291
    الإعجاب (المُعطى)
    0
    الإعجاب (المُستلَم)
    0
    غير معجبون (المُعطى)
    0
    غير معجبون (المُستلَم)
    0
    تم تذكيره فى
    0 مشاركة
    تمت الاشارة اليه فى
    0 مواضيع
    معدل تقييم المستوى
    28

    افتراضي

    عذراً هذا الجهاز كان قد سقط في الماء و الأن في هذه الحالة بعد النتظيف جيداً ....

    شكراً للإهتمام....؟؟

  6. #5
    .: جيماوي رائع :.
    الصورة الرمزية ™HASSAN*gem

    الحالة
    غير متواجد
    تاريخ التسجيل
    Feb 2008
    Phone
    Samsung Galaxy S4 Mini
    المشاركات
    786
    الشَكر (المُعطى)
    728
    الشَكر (المُستلَم)
    561
    الإعجاب (المُعطى)
    0
    الإعجاب (المُستلَم)
    0
    غير معجبون (المُعطى)
    0
    غير معجبون (المُستلَم)
    0
    تم تذكيره فى
    0 مشاركة
    تمت الاشارة اليه فى
    0 مواضيع
    معدل تقييم المستوى
    33

    افتراضي

    اخى قم بغسل الجهاز جيد الثنر
    ومعاك للمتابعه
    أمحو ذنوبك في خلال دقيقتين بالضغط على الرابط التالى
    http://www.shbab1.com/2minutes.htm
    http://www.som1.net/wp-content/uploa...09/ramadan.jpg

  7. #6
    .: جيماوي رائع :.
    الصورة الرمزية أبجد هوز

    الحالة
    غير متواجد
    تاريخ التسجيل
    Nov 2008
    الدولة
    سـوريــــــا العروبــــة
    Phone
    C902
    المشاركات
    506
    الشَكر (المُعطى)
    360
    الشَكر (المُستلَم)
    291
    الإعجاب (المُعطى)
    0
    الإعجاب (المُستلَم)
    0
    غير معجبون (المُعطى)
    0
    غير معجبون (المُستلَم)
    0
    تم تذكيره فى
    0 مشاركة
    تمت الاشارة اليه فى
    0 مواضيع
    معدل تقييم المستوى
    28

    افتراضي

    تم غسل الجهاز بشكل جيد مع الإحماء ... و نفس النتيجية فما العمل يرحمكم الله؟؟؟

  8. #7
    .: جيماوي متالق :.

    الحالة
    غير متواجد
    تاريخ التسجيل
    Dec 2008
    الدولة
    مصر
    المشاركات
    1,441
    الشَكر (المُعطى)
    618
    الشَكر (المُستلَم)
    1023
    الإعجاب (المُعطى)
    0
    الإعجاب (المُستلَم)
    0
    غير معجبون (المُعطى)
    0
    غير معجبون (المُستلَم)
    0
    تم تذكيره فى
    0 مشاركة
    تمت الاشارة اليه فى
    0 مواضيع
    معدل تقييم المستوى
    38

    افتراضي

    اخى اولا قم بقياس خارج ريش البطارية ثما تغير الكابل باخر
    وللمتابعة

  9. #8
    .: جيماوي رائع :.
    الصورة الرمزية أبجد هوز

    الحالة
    غير متواجد
    تاريخ التسجيل
    Nov 2008
    الدولة
    سـوريــــــا العروبــــة
    Phone
    C902
    المشاركات
    506
    الشَكر (المُعطى)
    360
    الشَكر (المُستلَم)
    291
    الإعجاب (المُعطى)
    0
    الإعجاب (المُستلَم)
    0
    غير معجبون (المُعطى)
    0
    غير معجبون (المُستلَم)
    0
    تم تذكيره فى
    0 مشاركة
    تمت الاشارة اليه فى
    0 مواضيع
    معدل تقييم المستوى
    28

    افتراضي

    القياس هو 1.83 v
    ملاحظة ضوء البور الخاص بالبوكس يخفت قليلاً عند توصيل الجهاز مع حرارة في بورد الجهاز و البوكس أيضاً

    فما العمل يرحمكم الله ؟؟

الكلمات الدلالية لهذا الموضوع

المفضلات

المفضلات

ضوابط المشاركة

  • لا تستطيع إضافة مواضيع جديدة
  • لا تستطيع الرد على المواضيع
  • لا تستطيع إرفاق ملفات
  • لا تستطيع تعديل مشاركاتك
  •