قائمة الاعضاء المشار اليهم

النتائج 1 إلى 5 من 5

الموضوع: 1200 بيشتغل على الجاف والبطاريه لا انا دوخت

  1. #1
    .: جيماوي فعال :.
    الصورة الرمزية saed9

    الحالة
    غير متواجد
    تاريخ التسجيل
    Nov 2008
    المشاركات
    255
    الشَكر (المُعطى)
    0
    الشَكر (المُستلَم)
    440
    الإعجاب (المُعطى)
    0
    الإعجاب (المُستلَم)
    0
    غير معجبون (المُعطى)
    0
    غير معجبون (المُستلَم)
    0
    تم تذكيره فى
    0 مشاركة
    تمت الاشارة اليه فى
    0 مواضيع
    معدل تقييم المستوى
    22

    افتراضي 1200 بيشتغل على الجاف والبطاريه لا انا دوخت

    1200 بيشتغل على الجاف والبطاريه لا انا دوخت
    وعلى فكره جربت جميع البطاريات ونفس المشكله
    والموضوع ده جالى كتير وفى الاخر بديها الى الزبون واقول مش نفعه هل فى حل
    وجربت جميع اصدارات السوفت





  2. #2
    VIP Member
    الصورة الرمزية الفارس المقنع

    الحالة
    غير متواجد
    تاريخ التسجيل
    Sep 2007
    الدولة
    Luxor
    العمر
    26
    Phone
    عايز اشترى 5800
    المشاركات
    8,841
    الشَكر (المُعطى)
    470
    الشَكر (المُستلَم)
    3877
    الإعجاب (المُعطى)
    0
    الإعجاب (المُستلَم)
    1
    غير معجبون (المُعطى)
    0
    غير معجبون (المُستلَم)
    0
    تم تذكيره فى
    1 مشاركة
    تمت الاشارة اليه فى
    2 مواضيع
    معدل تقييم المستوى
    147

    افتراضي

    للاسف حبيبى مشكله صيانه
    تم النقل لقسم الصيانه
    what i have to say
    what i have to do
    Egypt i love you
    http://i929.photobucket.com/albums/a...egypt-flag.jpg

    nokia I love You
    >>>>.::Jaf Lover::.<<<<

  3. #3
    صديق المنتدى
    الصورة الرمزية نـاصـر الشـافـعي

    الحالة
    غير متواجد
    تاريخ التسجيل
    Jul 2007
    الدولة
    Mansoura
    العمر
    36
    Phone
    Iphone 4G
    المشاركات
    5,574
    الشَكر (المُعطى)
    5424
    الشَكر (المُستلَم)
    8325
    الإعجاب (المُعطى)
    0
    الإعجاب (المُستلَم)
    0
    غير معجبون (المُعطى)
    0
    غير معجبون (المُستلَم)
    0
    تم تذكيره فى
    0 مشاركة
    تمت الاشارة اليه فى
    0 مواضيع
    معدل تقييم المستوى
    262

    افتراضي

    اخي قم بتنظيف البورده جيدا ثم التنشيف جيدا ولو نفس المشكله قم برفع المقاومه الرباعيه

    وان لم يكن قم بعمل الوصله الموضحه بالصورة

    .


    http://img692.imageshack.us/img692/3555/01010.jpg


    آسف لقلة تواجدي .. لظروف خاصه


    للشكر استعمل http://www.gem-flash.com/vb/ALGENERA...ost_thanks.gif

  4. #4
    .: جيماوي رائع :.
    الصورة الرمزية ايمن فاروق

    الحالة
    غير متواجد
    تاريخ التسجيل
    Jul 2007
    الدولة
    المنيــــــــــــــــــــــــــــــــــــا
    العمر
    38
    Phone
    iphone 4
    المشاركات
    817
    الشَكر (المُعطى)
    399
    الشَكر (المُستلَم)
    210
    الإعجاب (المُعطى)
    0
    الإعجاب (المُستلَم)
    0
    غير معجبون (المُعطى)
    0
    غير معجبون (المُستلَم)
    0
    تم تذكيره فى
    0 مشاركة
    تمت الاشارة اليه فى
    0 مواضيع
    معدل تقييم المستوى
    32

    افتراضي

    اتفضل حبيبى
    بالتوفيق

  5. #5
    .: جيماوي محترف :.

    الحالة
    غير متواجد
    تاريخ التسجيل
    Oct 2008
    الدولة
    العراق الحبيب
    Phone
    IPHON5S
    المشاركات
    3,076
    الشَكر (المُعطى)
    241
    الشَكر (المُستلَم)
    1062
    الإعجاب (المُعطى)
    0
    الإعجاب (المُستلَم)
    0
    غير معجبون (المُعطى)
    0
    غير معجبون (المُستلَم)
    0
    تم تذكيره فى
    0 مشاركة
    تمت الاشارة اليه فى
    0 مواضيع
    معدل تقييم المستوى
    59

    افتراضي

    ارفع المقاومة الرباعية بتاعت اللوكال مود وحيشتغل الجهاز 100 ومنتظرك للمتابعة

الكلمات الدلالية لهذا الموضوع

المفضلات

المفضلات

ضوابط المشاركة

  • لا تستطيع إضافة مواضيع جديدة
  • لا تستطيع الرد على المواضيع
  • لا تستطيع إرفاق ملفات
  • لا تستطيع تعديل مشاركاتك
  •