قائمة الاعضاء المشار اليهم

النتائج 1 إلى 9 من 9

الموضوع: 6233 ارجو المساعده

  1. #1
    .: جيماوي نشيط :.

    الحالة
    غير متواجد
    تاريخ التسجيل
    Dec 2008
    المشاركات
    420
    الشَكر (المُعطى)
    2
    الشَكر (المُستلَم)
    27
    الإعجاب (المُعطى)
    0
    الإعجاب (المُستلَم)
    0
    غير معجبون (المُعطى)
    0
    غير معجبون (المُستلَم)
    0
    تم تذكيره فى
    0 مشاركة
    تمت الاشارة اليه فى
    0 مواضيع
    معدل تقييم المستوى
    23

    افتراضي 6233 ارجو المساعده

    6233

    الجهاز بعد دقيقتين او ثلاث يطفي نهائيا
    عملت اعددات للجهاز واخرجت الميموري كارد ونفس الشيء

    وعلى البوكس بعطي هذه الرساله
    طبعا لااعلم كيف هي تعويضة سينسور الباور

    1ST BOOT : C0,07 [Rm-145] [2.0.8.0]
    RAPx ID : 000000010000022600010006010C192101003000
    EM 1 ID : 00000232
    EM 2 ID : 00000353
    RAPx PBID : 09600213119E015482CF64BB7F7509B644DFF382
    RAPx MODE : 00
    RAPx HASH : BAF3A9C3DBFA8454937DB77F2B8852B1
    RAPx ROID : 273F6D55DFAAF68F
    CMT 1ST Boot OK
    CMT 2ND Bt: RAP3Gv3_2nd.fg, Ver: 1.30.0
    00000000: 02 00 00 00 00 F1 72 ......r
    ERR: CMT 2ND Boot CMT 2ND CERT Mismatch
    Rebooting Mobile





  2. #2
    الإدارة التنظيميه بالمنتدى
    اسم المحل
    عامر فون
    الصورة الرمزية AhMEd TOhAMY

    الحالة
    غير متواجد
    تاريخ التسجيل
    Jul 2007
    الدولة
    Cairo, Egypt, Egypt
    العمر
    33
    Sonork
    1597067
    Phone
    SAMSUNG NOTE II
    المشاركات
    32,867
    الشَكر (المُعطى)
    30135
    الشَكر (المُستلَم)
    54672
    الإعجاب (المُعطى)
    33
    الإعجاب (المُستلَم)
    74
    غير معجبون (المُعطى)
    1
    غير معجبون (المُستلَم)
    0
    تم تذكيره فى
    1 مشاركة
    تمت الاشارة اليه فى
    120 مواضيع
    معدل تقييم المستوى
    1066

    افتراضي

    اخى الهاتف يعمل ويفصل بعد دقيقتين

    تاكد من السريل نمبر

    وقم برفع info لجهاز


    جيـــم فـــلاش هوستينج العرب

    N.S.S.P

  3. #3
    صديق المنتدى
    الصورة الرمزية بشرى الكينج

    الحالة
    غير متواجد
    تاريخ التسجيل
    May 2008
    الدولة
    Egypt
    المشاركات
    2,630
    الشَكر (المُعطى)
    543
    الشَكر (المُستلَم)
    936
    الإعجاب (المُعطى)
    0
    الإعجاب (المُستلَم)
    0
    غير معجبون (المُعطى)
    0
    غير معجبون (المُستلَم)
    0
    تم تذكيره فى
    0 مشاركة
    تمت الاشارة اليه فى
    2 مواضيع
    معدل تقييم المستوى
    49

    افتراضي

    اخى جرب كابل اخر او نزل سوفت عن طريق اليو اس بى اذا نفس الشىء فالمشكله فى ic الريتو تاكد من عدم وجود حمايه عليه بانتظارك

  4. #4
    صديق المنتدى
    الصورة الرمزية بشرى الكينج

    الحالة
    غير متواجد
    تاريخ التسجيل
    May 2008
    الدولة
    Egypt
    المشاركات
    2,630
    الشَكر (المُعطى)
    543
    الشَكر (المُستلَم)
    936
    الإعجاب (المُعطى)
    0
    الإعجاب (المُستلَم)
    0
    غير معجبون (المُعطى)
    0
    غير معجبون (المُستلَم)
    0
    تم تذكيره فى
    0 مشاركة
    تمت الاشارة اليه فى
    2 مواضيع
    معدل تقييم المستوى
    49

    افتراضي

    مشكور حمد التهامى عفوا لم ارى المشاركه

  5. #5
    صديق المنتدى
    الصورة الرمزية نـاصـر الشـافـعي

    الحالة
    غير متواجد
    تاريخ التسجيل
    Jul 2007
    الدولة
    Mansoura
    العمر
    36
    Phone
    Iphone 4G
    المشاركات
    5,574
    الشَكر (المُعطى)
    5424
    الشَكر (المُستلَم)
    8325
    الإعجاب (المُعطى)
    0
    الإعجاب (المُستلَم)
    0
    غير معجبون (المُعطى)
    0
    غير معجبون (المُستلَم)
    0
    تم تذكيره فى
    0 مشاركة
    تمت الاشارة اليه فى
    0 مواضيع
    معدل تقييم المستوى
    262

    افتراضي

    تمام اخواني وشكرا علي المتابعه
    .


    http://img692.imageshack.us/img692/3555/01010.jpg


    آسف لقلة تواجدي .. لظروف خاصه


    للشكر استعمل http://www.gem-flash.com/vb/ALGENERA...ost_thanks.gif

  6. #6
    .: جيماوي نشيط :.

    الحالة
    غير متواجد
    تاريخ التسجيل
    Dec 2008
    المشاركات
    420
    الشَكر (المُعطى)
    2
    الشَكر (المُستلَم)
    27
    الإعجاب (المُعطى)
    0
    الإعجاب (المُستلَم)
    0
    غير معجبون (المُعطى)
    0
    غير معجبون (المُستلَم)
    0
    تم تذكيره فى
    0 مشاركة
    تمت الاشارة اليه فى
    0 مواضيع
    معدل تقييم المستوى
    23

    افتراضي

    اقتباس المشاركة الأصلية كتبت بواسطة AhMEd TOhAMY مشاهدة المشاركة
    اخى الهاتف يعمل ويفصل بعد دقيقتين


    تاكد من السريل نمبر


    وقم برفع info لجهاز

    شكرا للرد منك ومن الاخ بشرى الكنج

    قمت بغسل الجهاز والان يعمل مدة 20 دقيقه او اكثر بقليل ثم يطفي
    واليكم قراءة الانفو لجهاز
    علما ان السريال سليم

    MCU SW : V 05.60 14-09-07 RM-145 (c) Nokia
    PPM SW : V 05.60 14-09-07 RM123_145_- (c) Nokia G
    Prd.Code: 0528589
    Bpr.Code: 0528588
    Prod.Sn : 2GJ847783
    HW Vers : 1013
    EM RETU : 32
    EM TAHVO: 53
    RFIC Ver: 17191719
    DSP Vers: pb05wk46v50
    LCD Type: SEIKO
    IMEI : 354821-01-510177-8
    SL Serv : SIMLOCK SERVER VERSION 63
    SL Conf : 244-07-00000000000
    SL Stat : 8000000000000002
    SL Count: 00 00
    Provider: Nokia Test;Finland

  7. #7
    .: جيماوي نشيط :.

    الحالة
    غير متواجد
    تاريخ التسجيل
    Dec 2008
    المشاركات
    420
    الشَكر (المُعطى)
    2
    الشَكر (المُستلَم)
    27
    الإعجاب (المُعطى)
    0
    الإعجاب (المُستلَم)
    0
    غير معجبون (المُعطى)
    0
    غير معجبون (المُستلَم)
    0
    تم تذكيره فى
    0 مشاركة
    تمت الاشارة اليه فى
    0 مواضيع
    معدل تقييم المستوى
    23

    افتراضي

    ارجو الرد...........

  8. #8
    .: جيماوي نشيط :.

    الحالة
    غير متواجد
    تاريخ التسجيل
    Dec 2008
    المشاركات
    420
    الشَكر (المُعطى)
    2
    الشَكر (المُستلَم)
    27
    الإعجاب (المُعطى)
    0
    الإعجاب (المُستلَم)
    0
    غير معجبون (المُعطى)
    0
    غير معجبون (المُستلَم)
    0
    تم تذكيره فى
    0 مشاركة
    تمت الاشارة اليه فى
    0 مواضيع
    معدل تقييم المستوى
    23

    افتراضي

    اخواني الاعزاء ارجو الرد
    الجهاز حاليا يفصل بعد عشرين دقيقه تقريبا بعد التنظيف الجيد
    وعند توصيله بالبور سبلاي وتشغيله الجهد طبيعي ولكن عند تشغيل نغمات او فديو الجهد بصل الى 40 امبير واكثر
    ثم يطفي الجهاز
    ارجو الحل

  9. #9
    صديق المنتدى
    الصورة الرمزية بشرى الكينج

    الحالة
    غير متواجد
    تاريخ التسجيل
    May 2008
    الدولة
    Egypt
    المشاركات
    2,630
    الشَكر (المُعطى)
    543
    الشَكر (المُستلَم)
    936
    الإعجاب (المُعطى)
    0
    الإعجاب (المُستلَم)
    0
    غير معجبون (المُعطى)
    0
    غير معجبون (المُستلَم)
    0
    تم تذكيره فى
    0 مشاركة
    تمت الاشارة اليه فى
    2 مواضيع
    معدل تقييم المستوى
    49

    افتراضي

    اقتباس المشاركة الأصلية كتبت بواسطة الرافدين مشاهدة المشاركة
    اخواني الاعزاء ارجو الرد
    الجهاز حاليا يفصل بعد عشرين دقيقه تقريبا بعد التنظيف الجيد
    وعند توصيله بالبور سبلاي وتشغيله الجهد طبيعي ولكن عند تشغيل نغمات او فديو الجهد بصل الى 40 امبير واكثر
    ثم يطفي الجهاز
    ارجو الحل
    اخى التسخين او التغير للريتو اذا كان غير محمى

الكلمات الدلالية لهذا الموضوع

المفضلات

المفضلات

ضوابط المشاركة

  • لا تستطيع إضافة مواضيع جديدة
  • لا تستطيع الرد على المواضيع
  • لا تستطيع إرفاق ملفات
  • لا تستطيع تعديل مشاركاتك
  •