قائمة الاعضاء المشار اليهم

النتائج 1 إلى 6 من 6

الموضوع: المساعدة في n70

  1. #1
    .: جيماوي متالق :.

    الحالة
    غير متواجد
    تاريخ التسجيل
    Oct 2007
    الدولة
    حلب سوريا
    المشاركات
    1,468
    الشَكر (المُعطى)
    249
    الشَكر (المُستلَم)
    1820
    الإعجاب (المُعطى)
    10
    الإعجاب (المُستلَم)
    49
    غير معجبون (المُعطى)
    0
    غير معجبون (المُستلَم)
    0
    تم تذكيره فى
    0 مشاركة
    تمت الاشارة اليه فى
    1 مواضيع
    معدل تقييم المستوى
    95

    افتراضي المساعدة في n70

    عندي n70 مطفي يعمل شيك على الجاف وعند اعطاؤه فلاش يعطي رسالة الخطأ
    هذه APE blocks present in flash file but no APE mcu detected in phone. Aborting! ياترى ايه الحل





  2. تاريخ التسجيل
    Always
    الدولة
    Advertising world
    المشاركات
    Many

  3. #2
    من مؤسسي منتدى الجيم فلاش
    الصورة الرمزية MohamdJwdee

    الحالة
    غير متواجد
    تاريخ التسجيل
    Jun 2007
    الدولة
    SYRIA - ALEPPO
    العمر
    34
    Phone
    NOKIA 5800X-Music
    المشاركات
    9,698
    الشَكر (المُعطى)
    9774
    الشَكر (المُستلَم)
    16230
    الإعجاب (المُعطى)
    0
    الإعجاب (المُستلَم)
    1
    غير معجبون (المُعطى)
    0
    غير معجبون (المُستلَم)
    0
    تم تذكيره فى
    0 مشاركة
    تمت الاشارة اليه فى
    4 مواضيع
    معدل تقييم المستوى
    295

    افتراضي

    اقتباس المشاركة الأصلية كتبت بواسطة m-mulham مشاهدة المشاركة
    عندي n70 مطفي يعمل شيك على الجاف وعند اعطاؤه فلاش يعطي رسالة الخطأ
    هذه APE blocks present in flash file but no APE mcu detected in phone. Aborting! ياترى ايه الحل
    أخي لو دورت شويه كدت لقيت العطل ده وحلوا :
    https://www.gem-flash.com/vb/showthread.php?t=4517

  4. #3
    من مؤسسي المنتدى
    الصورة الرمزية ELMASRY.7000

    الحالة
    غير متواجد
    تاريخ التسجيل
    Jun 2007
    الدولة
    مصري مقيم بالأردن
    العمر
    48
    Phone
    Huawei mate-7
    المشاركات
    13,242
    الشَكر (المُعطى)
    22988
    الشَكر (المُستلَم)
    27749
    الإعجاب (المُعطى)
    0
    الإعجاب (المُستلَم)
    2
    غير معجبون (المُعطى)
    0
    غير معجبون (المُستلَم)
    0
    تم تذكيره فى
    1 مشاركة
    تمت الاشارة اليه فى
    37 مواضيع
    معدل تقييم المستوى
    713

    افتراضي

    بارك الله فيك أخى mohamdjwdee
    متابعة ممتازة وبالتوفيق

  5. #4
    .: جيماوي جديد :.

    الحالة
    غير متواجد
    تاريخ التسجيل
    Aug 2007
    المشاركات
    40
    الشَكر (المُعطى)
    0
    الشَكر (المُستلَم)
    1
    الإعجاب (المُعطى)
    0
    الإعجاب (المُستلَم)
    0
    غير معجبون (المُعطى)
    0
    غير معجبون (المُستلَم)
    0
    تم تذكيره فى
    0 مشاركة
    تمت الاشارة اليه فى
    0 مواضيع
    معدل تقييم المستوى
    22

    افتراضي

    المشكله دي دايما من سينسور الباور وليس من الكابل

  6. #5
    .: جيماوي متالق :.

    الحالة
    غير متواجد
    تاريخ التسجيل
    Oct 2007
    الدولة
    حلب سوريا
    المشاركات
    1,468
    الشَكر (المُعطى)
    249
    الشَكر (المُستلَم)
    1820
    الإعجاب (المُعطى)
    10
    الإعجاب (المُستلَم)
    49
    غير معجبون (المُعطى)
    0
    غير معجبون (المُستلَم)
    0
    تم تذكيره فى
    0 مشاركة
    تمت الاشارة اليه فى
    1 مواضيع
    معدل تقييم المستوى
    95

    افتراضي

    الحمد لله غيرت السنسور واشتغل تمام والف شكر للكل

  7. #6
    من مؤسسي المنتدى
    الصورة الرمزية ELMASRY.7000

    الحالة
    غير متواجد
    تاريخ التسجيل
    Jun 2007
    الدولة
    مصري مقيم بالأردن
    العمر
    48
    Phone
    Huawei mate-7
    المشاركات
    13,242
    الشَكر (المُعطى)
    22988
    الشَكر (المُستلَم)
    27749
    الإعجاب (المُعطى)
    0
    الإعجاب (المُستلَم)
    2
    غير معجبون (المُعطى)
    0
    غير معجبون (المُستلَم)
    0
    تم تذكيره فى
    1 مشاركة
    تمت الاشارة اليه فى
    37 مواضيع
    معدل تقييم المستوى
    713

    افتراضي

    اقتباس المشاركة الأصلية كتبت بواسطة m-mulham مشاهدة المشاركة
    الحمد لله غيرت السنسور واشتغل تمام والف شكر للكل
    مبروك حل المشكلة أخى العزيز

الكلمات الدلالية لهذا الموضوع

المفضلات

المفضلات

ضوابط المشاركة

  • لا تستطيع إضافة مواضيع جديدة
  • لا تستطيع الرد على المواضيع
  • لا تستطيع إرفاق ملفات
  • لا تستطيع تعديل مشاركاتك
  •