قائمة الاعضاء المشار اليهم

صفحة 1 من 2 12 الأخيرةالأخيرة
النتائج 1 إلى 10 من 17

الموضوع: عندي ustpro2 لا تريد أن تشتغل

  1. #1
    .: جيماوي مشارك :.
    الصورة الرمزية djesam13

    الحالة
    غير متواجد
    تاريخ التسجيل
    Dec 2008
    المشاركات
    89
    الشَكر (المُعطى)
    5
    الشَكر (المُستلَم)
    11
    الإعجاب (المُعطى)
    0
    الإعجاب (المُستلَم)
    0
    غير معجبون (المُعطى)
    0
    غير معجبون (المُستلَم)
    0
    تم تذكيره فى
    0 مشاركة
    تمت الاشارة اليه فى
    0 مواضيع
    معدل تقييم المستوى
    18

    Exclamation عندي ustpro2 لا تريد أن تشتغل

    عندي ustpro2 عندما أوصلها بالكابل يخرج لي usb dualserial
    رغم وجود الدرايفر وكانت تمشي عادية فخرجت لي المشكلة
    أرجو المساعدة





  2. #2
    .: جيماوي مشارك :.
    الصورة الرمزية djesam13

    الحالة
    غير متواجد
    تاريخ التسجيل
    Dec 2008
    المشاركات
    89
    الشَكر (المُعطى)
    5
    الشَكر (المُستلَم)
    11
    الإعجاب (المُعطى)
    0
    الإعجاب (المُستلَم)
    0
    غير معجبون (المُعطى)
    0
    غير معجبون (المُستلَم)
    0
    تم تذكيره فى
    0 مشاركة
    تمت الاشارة اليه فى
    0 مواضيع
    معدل تقييم المستوى
    18

    افتراضي

    هل من مساعدة أنا في الإنتظار

  3. #3
    .: جيماوي رائع :.
    الصورة الرمزية mobizoone

    الحالة
    غير متواجد
    تاريخ التسجيل
    May 2007
    المشاركات
    688
    الشَكر (المُعطى)
    412
    الشَكر (المُستلَم)
    267
    الإعجاب (المُعطى)
    0
    الإعجاب (المُستلَم)
    0
    غير معجبون (المُعطى)
    0
    غير معجبون (المُستلَم)
    0
    تم تذكيره فى
    0 مشاركة
    تمت الاشارة اليه فى
    0 مواضيع
    معدل تقييم المستوى
    27

    افتراضي

    البوكس مش متعرف

  4. الشَكر djesam13 شَكر
  5. #4
    .: جيماوي نشيط :.
    الصورة الرمزية المهاجر الدائم

    الحالة
    غير متواجد
    تاريخ التسجيل
    Jun 2008
    المشاركات
    362
    الشَكر (المُعطى)
    1
    الشَكر (المُستلَم)
    53
    الإعجاب (المُعطى)
    0
    الإعجاب (المُستلَم)
    0
    غير معجبون (المُعطى)
    0
    غير معجبون (المُستلَم)
    0
    تم تذكيره فى
    0 مشاركة
    تمت الاشارة اليه فى
    0 مواضيع
    معدل تقييم المستوى
    22

    افتراضي

    أعد تثبيت البوكس وعند تثبيته لا تدع البوكس متصل بالكمبيوتر وغير الكابل المستعمل من البوكس إلى الكمبيوتر وإنشاء الله تنحل المشكلة وضع لنا النتيجة للمتابعة.

  6. الشَكر djesam13 شَكر
  7. #5
    .: جيماوي مشارك :.
    الصورة الرمزية djesam13

    الحالة
    غير متواجد
    تاريخ التسجيل
    Dec 2008
    المشاركات
    89
    الشَكر (المُعطى)
    5
    الشَكر (المُستلَم)
    11
    الإعجاب (المُعطى)
    0
    الإعجاب (المُستلَم)
    0
    غير معجبون (المُعطى)
    0
    غير معجبون (المُستلَم)
    0
    تم تذكيره فى
    0 مشاركة
    تمت الاشارة اليه فى
    0 مواضيع
    معدل تقييم المستوى
    18

    افتراضي

    لا يا أخي نفس المشكة حتى مع التورنادي
    أظن أني كنت مشغل برنامج
    fprog

    فهو من أضاعهما

  8. #6
    .: جيماوي نشيط :.
    الصورة الرمزية المهاجر الدائم

    الحالة
    غير متواجد
    تاريخ التسجيل
    Jun 2008
    المشاركات
    362
    الشَكر (المُعطى)
    1
    الشَكر (المُستلَم)
    53
    الإعجاب (المُعطى)
    0
    الإعجاب (المُستلَم)
    0
    غير معجبون (المُعطى)
    0
    غير معجبون (المُستلَم)
    0
    تم تذكيره فى
    0 مشاركة
    تمت الاشارة اليه فى
    0 مواضيع
    معدل تقييم المستوى
    22

    افتراضي

    إذا كان لديك مضاد فيروسات وقفه وجرب
    ولعلمك أخي الرسالة التي تخرج تفيد أن البوكس غير مسطبة على الكمبيوتر حاول أن تمسحها نهائيا من الكمبيوتر وأعد تشغيل الجهاز ثم أعد تعملية تسطيب البوكس وفدنا بانتائج,.

  9. الشَكر djesam13 شَكر
  10. #7
    .: جيماوي مشارك :.
    الصورة الرمزية djesam13

    الحالة
    غير متواجد
    تاريخ التسجيل
    Dec 2008
    المشاركات
    89
    الشَكر (المُعطى)
    5
    الشَكر (المُستلَم)
    11
    الإعجاب (المُعطى)
    0
    الإعجاب (المُستلَم)
    0
    غير معجبون (المُعطى)
    0
    غير معجبون (المُستلَم)
    0
    تم تذكيره فى
    0 مشاركة
    تمت الاشارة اليه فى
    0 مواضيع
    معدل تقييم المستوى
    18

    افتراضي

    لقد أعدت تثبيت الويندوز لكن نفس المشكلة
    أظن أن الإيبروم قد حدف نهائيا لكن ؟؟؟؟

  11. #8
    موزع للسبورت بغرب السودان
    الصورة الرمزية AwAdViCtOrY

    الحالة
    غير متواجد
    تاريخ التسجيل
    Jul 2007
    الدولة
    SuDaN
    العمر
    41
    Sonork
    100.1594901
    Phone
    Nokia 3120c
    المشاركات
    1,153
    الشَكر (المُعطى)
    2170
    الشَكر (المُستلَم)
    1802
    الإعجاب (المُعطى)
    0
    الإعجاب (المُستلَم)
    0
    غير معجبون (المُعطى)
    0
    غير معجبون (المُستلَم)
    0
    تم تذكيره فى
    0 مشاركة
    تمت الاشارة اليه فى
    0 مواضيع
    معدل تقييم المستوى
    64

    افتراضي

    اخي قم بتعريف البكس من هذا العنوان C:\Program Files\UST Pro 2\Drivers

  12. الشَكر djesam13 شَكر
  13. #9
    عضو موقوف

    الحالة
    غير متواجد
    تاريخ التسجيل
    Jun 2008
    المشاركات
    239
    الشَكر (المُعطى)
    1
    الشَكر (المُستلَم)
    36
    الإعجاب (المُعطى)
    0
    الإعجاب (المُستلَم)
    0
    غير معجبون (المُعطى)
    0
    غير معجبون (المُستلَم)
    0
    تم تذكيره فى
    0 مشاركة
    تمت الاشارة اليه فى
    0 مواضيع
    معدل تقييم المستوى
    0

    افتراضي

    ياخي فرمطي الجهاز الكمبيوتر وخلي ustproهي الاخيرة

  14. الشَكر djesam13 شَكر
  15. #10
    .: جيماوي مشارك :.
    الصورة الرمزية djesam13

    الحالة
    غير متواجد
    تاريخ التسجيل
    Dec 2008
    المشاركات
    89
    الشَكر (المُعطى)
    5
    الشَكر (المُستلَم)
    11
    الإعجاب (المُعطى)
    0
    الإعجاب (المُستلَم)
    0
    غير معجبون (المُعطى)
    0
    غير معجبون (المُستلَم)
    0
    تم تذكيره فى
    0 مشاركة
    تمت الاشارة اليه فى
    0 مواضيع
    معدل تقييم المستوى
    18

    افتراضي

    لا يا أخي فالمشكلة لم تحل بعد البرنامج fprog
    هو من أضاع الإيبروم حتى مع التورنادو
    لكن ما العمل

صفحة 1 من 2 12 الأخيرةالأخيرة

الكلمات الدلالية لهذا الموضوع

المفضلات

المفضلات

ضوابط المشاركة

  • لا تستطيع إضافة مواضيع جديدة
  • لا تستطيع الرد على المواضيع
  • لا تستطيع إرفاق ملفات
  • لا تستطيع تعديل مشاركاتك
  •