قائمة الاعضاء المشار اليهم

النتائج 1 إلى 4 من 4

الموضوع: يا جماعة ..اريد مساعدة عاجلة ...............

  1. #1
    .: جيماوي مشارك :.
    الصورة الرمزية ibnouroumi64

    الحالة
    غير متواجد
    تاريخ التسجيل
    Apr 2008
    المشاركات
    90
    الشَكر (المُعطى)
    0
    الشَكر (المُستلَم)
    12
    الإعجاب (المُعطى)
    0
    الإعجاب (المُستلَم)
    0
    غير معجبون (المُعطى)
    0
    غير معجبون (المُستلَم)
    0
    تم تذكيره فى
    0 مشاركة
    تمت الاشارة اليه فى
    0 مواضيع
    معدل تقييم المستوى
    19

    افتراضي يا جماعة ..اريد مساعدة عاجلة ...............

    حين اريد تفليش bb5 بالتورنيدو يعطيني الرسالة التالية ....:
    hwk: not authorised , use update tool فهل من حل جازاكم الله خيرا...............



    من سئل عن علم فكتمه الجمه الله بلجام من نار يوم القيامة....


  2. #2
    VIP Member
    الصورة الرمزية AhMed FaWzY™

    الحالة
    غير متواجد
    تاريخ التسجيل
    Aug 2007
    الدولة
    Egypt
    Sonork
    100.1589121
    Phone
    Iphone 4s
    المشاركات
    9,140
    الشَكر (المُعطى)
    4360
    الشَكر (المُستلَم)
    11364
    الإعجاب (المُعطى)
    0
    الإعجاب (المُستلَم)
    0
    غير معجبون (المُعطى)
    0
    غير معجبون (المُستلَم)
    0
    تم تذكيره فى
    0 مشاركة
    تمت الاشارة اليه فى
    1 مواضيع
    معدل تقييم المستوى
    205

    افتراضي

    اخى هذة المشكله عندما يكون البوكس به مشكله او يحتاج ابديت ويعطيها عند عمل كونكت وليس عند التفليش
    I do NOT answer technical questions via PM. Post in a thread
    Device:Samsung Galaxy Note3
    CURRENT ROM: stock 4.4.2
    KERNEL:Stock Kernel
    THEME: stock

  3. #3
    .: جيماوي مشارك :.

    الحالة
    غير متواجد
    تاريخ التسجيل
    Feb 2008
    المشاركات
    103
    الشَكر (المُعطى)
    3
    الشَكر (المُستلَم)
    8
    الإعجاب (المُعطى)
    0
    الإعجاب (المُستلَم)
    0
    غير معجبون (المُعطى)
    0
    غير معجبون (المُستلَم)
    0
    تم تذكيره فى
    0 مشاركة
    تمت الاشارة اليه فى
    0 مواضيع
    معدل تقييم المستوى
    21

    افتراضي

    نقلتلك ده من منتدي اخر مش عارف صح ولا لا
    انا اصلا معنديش هوك





    \تجربتى هى محاولة تحديث HWK بفرجن 2.8 ولكنى فوجئت عند فتح البرنامج انه لا يفتح ويكتب Hwk: Not Authorized, Use Update Tool .
    وبعد حيرة وسؤال لم اجد اجابة قمت بتغيير HWK وكانت هذه هى الخطوة السليمة . وعرفت بعد ذلك للاسف ان القطعة الغير اصلية عند محاولة تحديثها بفرجن اعلى من 3.3 تتلف ..
    فلذلك كتبت هذه النصحية حتى لا يقع فى هذا الخطاء اعضاء اخرين
    وشكر

  4. #4
    .: جيماوي مشارك :.

    الحالة
    غير متواجد
    تاريخ التسجيل
    Feb 2008
    المشاركات
    103
    الشَكر (المُعطى)
    3
    الشَكر (المُستلَم)
    8
    الإعجاب (المُعطى)
    0
    الإعجاب (المُستلَم)
    0
    غير معجبون (المُعطى)
    0
    غير معجبون (المُستلَم)
    0
    تم تذكيره فى
    0 مشاركة
    تمت الاشارة اليه فى
    0 مواضيع
    معدل تقييم المستوى
    21

الكلمات الدلالية لهذا الموضوع

المفضلات

المفضلات

ضوابط المشاركة

  • لا تستطيع إضافة مواضيع جديدة
  • لا تستطيع الرد على المواضيع
  • لا تستطيع إرفاق ملفات
  • لا تستطيع تعديل مشاركاتك
  •