قائمة الاعضاء المشار اليهم

النتائج 1 إلى 4 من 4

الموضوع: مشكلة في أمتي بوكس أرجو المساعدة(الموضوع مغلق)

  1. #1
    .: جيماوي رائع :.
    الصورة الرمزية ramoomar2007

    الحالة
    غير متواجد
    تاريخ التسجيل
    Feb 2008
    الدولة
    ALGERIE
    Phone
    N85
    المشاركات
    584
    الشَكر (المُعطى)
    246
    الشَكر (المُستلَم)
    162
    الإعجاب (المُعطى)
    0
    الإعجاب (المُستلَم)
    0
    غير معجبون (المُعطى)
    0
    غير معجبون (المُستلَم)
    0
    تم تذكيره فى
    0 مشاركة
    تمت الاشارة اليه فى
    0 مواضيع
    معدل تقييم المستوى
    26

    Unhappy مشكلة في أمتي بوكس أرجو المساعدة(الموضوع مغلق)

    كانت البوكس شغالة 100 ب100
    لكن مؤخرا عند تركيب أي كابل للتفليش لا يشتغل البوكس و تبدأ اللمبتين الأحمر و الأخضر بالوميض على التوالي
    أرجو توضيح الخلل
    يرحمكم الله






  2. تاريخ التسجيل
    Always
    الدولة
    Advertising world
    المشاركات
    Many

  3. #2
    VIP Member
    الصورة الرمزية jevara8451

    الحالة
    غير متواجد
    تاريخ التسجيل
    May 2008
    الدولة
    Egypt
    العمر
    35
    Phone
    iphone 4
    المشاركات
    3,659
    الشَكر (المُعطى)
    2408
    الشَكر (المُستلَم)
    5090
    الإعجاب (المُعطى)
    0
    الإعجاب (المُستلَم)
    1
    غير معجبون (المُعطى)
    0
    غير معجبون (المُستلَم)
    0
    تم تذكيره فى
    0 مشاركة
    تمت الاشارة اليه فى
    15 مواضيع
    معدل تقييم المستوى
    155

    افتراضي

    اقتباس المشاركة الأصلية كتبت بواسطة ramoomar2007 مشاهدة المشاركة
    كانت البوكس شغالة 100 ب100

    لكن مؤخرا عند تركيب أي كابل للتفليش لا يشتغل البوكس و تبدأ اللمبتين الأحمر و الأخضر بالوميض على التوالي
    أرجو توضيح الخلل
    يرحمكم الله
    العطل 90% كابل اليو اس بي
    لا تبحث عن اجابه لاستفسراتك فقط ولكن ابحث عن دعم لافكارك وتاكيد لابداعاتك
    لنكن مبدعين
    دعوه للمشاركه الاجابيه

  4. #3
    .: جيماوي جديد :.

    الحالة
    غير متواجد
    تاريخ التسجيل
    Dec 2008
    المشاركات
    43
    الشَكر (المُعطى)
    0
    الشَكر (المُستلَم)
    12
    الإعجاب (المُعطى)
    0
    الإعجاب (المُستلَم)
    1
    غير معجبون (المُعطى)
    0
    غير معجبون (المُستلَم)
    0
    تم تذكيره فى
    0 مشاركة
    تمت الاشارة اليه فى
    0 مواضيع
    معدل تقييم المستوى
    19

    افتراضي

    المشكلة دية في الكونكنتور بتاع الام تي او بيكون عيب في نسخة الوندوز للكمبيوتر

  5. #4
    .: جيماوي جديد :.

    الحالة
    غير متواجد
    تاريخ التسجيل
    Dec 2008
    المشاركات
    43
    الشَكر (المُعطى)
    0
    الشَكر (المُستلَم)
    12
    الإعجاب (المُعطى)
    0
    الإعجاب (المُستلَم)
    1
    غير معجبون (المُعطى)
    0
    غير معجبون (المُستلَم)
    0
    تم تذكيره فى
    0 مشاركة
    تمت الاشارة اليه فى
    0 مواضيع
    معدل تقييم المستوى
    19

    افتراضي

    لان المشكلة دية قابلتني كذا مرة واتحلت الحمدللة

الكلمات الدلالية لهذا الموضوع

المفضلات

المفضلات

ضوابط المشاركة

  • لا تستطيع إضافة مواضيع جديدة
  • لا تستطيع الرد على المواضيع
  • لا تستطيع إرفاق ملفات
  • لا تستطيع تعديل مشاركاتك
  •