قائمة الاعضاء المشار اليهم

النتائج 1 إلى 6 من 6

الموضوع: ارجو المساعدة x160

  1. #1
    .: جيماوي رائع :.
    الصورة الرمزية ramoomar2007

    الحالة
    غير متواجد
    تاريخ التسجيل
    Feb 2008
    الدولة
    ALGERIE
    Phone
    N85
    المشاركات
    582
    الشَكر (المُعطى)
    246
    الشَكر (المُستلَم)
    162
    الإعجاب (المُعطى)
    0
    الإعجاب (المُستلَم)
    0
    غير معجبون (المُعطى)
    0
    غير معجبون (المُستلَم)
    0
    تم تذكيره فى
    0 مشاركة
    تمت الاشارة اليه فى
    0 مواضيع
    معدل تقييم المستوى
    24

    Unhappy ارجو المساعدة x160

    جهاز x160 يتجمد في بداية الاقلاع عند علامة سامسونغ و يبقى هكذا
    لا يقبل التفليش
    أرجو مساعدتي في حل هذا المشكل
    و جزاكم الله خير







  2. تاريخ التسجيل
    Always
    الدولة
    Advertising world
    المشاركات
    Many

  3. #2
    من مؤسسي منتدى وسبورت الجيم فلاش
    الصورة الرمزية FAYCAL*GEM

    الحالة
    غير متواجد
    تاريخ التسجيل
    Sep 2007
    الدولة
    الجزائر الحبيبة
    العمر
    38
    المشاركات
    6,352
    الشَكر (المُعطى)
    12291
    الشَكر (المُستلَم)
    26586
    الإعجاب (المُعطى)
    0
    الإعجاب (المُستلَم)
    13
    غير معجبون (المُعطى)
    0
    غير معجبون (المُستلَم)
    0
    تم تذكيره فى
    0 مشاركة
    تمت الاشارة اليه فى
    2 مواضيع
    معدل تقييم المستوى
    465

    افتراضي

    اخي نضف سوكة الشحن جيدا اوغيرها ونزل سوفت للجهاز

  4. #3
    .: جيماوي رائع :.
    الصورة الرمزية ramoomar2007

    الحالة
    غير متواجد
    تاريخ التسجيل
    Feb 2008
    الدولة
    ALGERIE
    Phone
    N85
    المشاركات
    582
    الشَكر (المُعطى)
    246
    الشَكر (المُستلَم)
    162
    الإعجاب (المُعطى)
    0
    الإعجاب (المُستلَم)
    0
    غير معجبون (المُعطى)
    0
    غير معجبون (المُستلَم)
    0
    تم تذكيره فى
    0 مشاركة
    تمت الاشارة اليه فى
    0 مواضيع
    معدل تقييم المستوى
    24

    افتراضي

    هل المشكلة متعلقة بالفلاش أم هناك احتمال هارد ؟؟

  5. #4
    صديق المنتدى

    الحالة
    غير متواجد
    تاريخ التسجيل
    Jul 2007
    الدولة
    الجزائر
    العمر
    40
    المشاركات
    2,402
    الشَكر (المُعطى)
    1106
    الشَكر (المُستلَم)
    6523
    الإعجاب (المُعطى)
    0
    الإعجاب (المُستلَم)
    0
    غير معجبون (المُعطى)
    0
    غير معجبون (المُستلَم)
    0
    تم تذكيره فى
    0 مشاركة
    تمت الاشارة اليه فى
    0 مواضيع
    معدل تقييم المستوى
    114

    افتراضي

    أخي كما قال الأخ فيصل نظف سوكت الشحن وقبل عمل السوفت تأكد من أن الجهاز x160 أو x160b

  6. #5
    .: جيماوي رائع :.
    الصورة الرمزية ramoomar2007

    الحالة
    غير متواجد
    تاريخ التسجيل
    Feb 2008
    الدولة
    ALGERIE
    Phone
    N85
    المشاركات
    582
    الشَكر (المُعطى)
    246
    الشَكر (المُستلَم)
    162
    الإعجاب (المُعطى)
    0
    الإعجاب (المُستلَم)
    0
    غير معجبون (المُعطى)
    0
    غير معجبون (المُستلَم)
    0
    تم تذكيره فى
    0 مشاركة
    تمت الاشارة اليه فى
    0 مواضيع
    معدل تقييم المستوى
    24

    Unhappy

    قمت بتفليش الجهاز بعد تغيير سكوت الشاحن
    لكن بقي الجهاز كما هو يجمد عند أول اقلاع
    أرجوا من الإخوة حصر أماكن الخلل

  7. #6
    صديق المنتدى

    الحالة
    غير متواجد
    تاريخ التسجيل
    Jul 2007
    الدولة
    الجزائر
    العمر
    40
    المشاركات
    2,402
    الشَكر (المُعطى)
    1106
    الشَكر (المُستلَم)
    6523
    الإعجاب (المُعطى)
    0
    الإعجاب (المُستلَم)
    0
    غير معجبون (المُعطى)
    0
    غير معجبون (المُستلَم)
    0
    تم تذكيره فى
    0 مشاركة
    تمت الاشارة اليه فى
    0 مواضيع
    معدل تقييم المستوى
    114

    افتراضي

    أخي أكتب ابروم للجهاز ولا تنسى كما نصحتك تأكد من أن الجهاز x160 أو X160B

الكلمات الدلالية لهذا الموضوع

المفضلات

المفضلات

ضوابط المشاركة

  • لا تستطيع إضافة مواضيع جديدة
  • لا تستطيع الرد على المواضيع
  • لا تستطيع إرفاق ملفات
  • لا تستطيع تعديل مشاركاتك
  •