قائمة الاعضاء المشار اليهم

النتائج 1 إلى 8 من 8

الموضوع: n70 الجهاز شغال علي البور صبلاي بس وهو مظبوط علي 3.9 فولت وعلي البطاريه مش بيفتح

  1. #1
    .: جيماوي رائع :.
    الصورة الرمزية gata15

    الحالة
    غير متواجد
    تاريخ التسجيل
    Feb 2008
    العمر
    19
    المشاركات
    1,127
    الشَكر (المُعطى)
    5
    الشَكر (المُستلَم)
    146
    الإعجاب (المُعطى)
    0
    الإعجاب (المُستلَم)
    0
    غير معجبون (المُعطى)
    0
    غير معجبون (المُستلَم)
    0
    تم تذكيره فى
    0 مشاركة
    تمت الاشارة اليه فى
    0 مواضيع
    معدل تقييم المستوى
    31

    افتراضي n70 الجهاز شغال علي البور صبلاي بس وهو مظبوط علي 3.9 فولت وعلي البطاريه مش بيفتح

    n70 الجهاز شغال علي البور صبلاي بس وهو مظبوط علي 3.9 فولت وعلي البطاريه مش بيفتح غيرت ريش البطاريه نفس المشكله جربت اشغلو علي البور علي 3.7 عمل نفس المشكله البطاريه ممكن تكون ايه هي المشكله





  2. تاريخ التسجيل
    Always
    العمر
    2010
    المشاركات
    Many

  3. #2
    مشرف قسم صيانة النوكيا
    الصورة الرمزية محمد صلاح

    الحالة
    غير متواجد
    تاريخ التسجيل
    Feb 2010
    الدولة
    مصر
    Phone
    5233 وn97 وlg 300
    المشاركات
    5,110
    الشَكر (المُعطى)
    6265
    الشَكر (المُستلَم)
    8257
    الإعجاب (المُعطى)
    3
    الإعجاب (المُستلَم)
    6
    غير معجبون (المُعطى)
    0
    غير معجبون (المُستلَم)
    0
    تم تذكيره فى
    0 مشاركة
    تمت الاشارة اليه فى
    5 مواضيع
    معدل تقييم المستوى
    263

    افتراضي رد: n70 الجهاز شغال علي البور صبلاي بس وهو مظبوط علي 3.9 فولت وعلي البطاريه مش بيفتح

    ايه قيمه السحب على الباور عند الفتح؟

    رجولتى عنوانى & وموطنى وكيانى

  4. #3
    .: جيماوي رائع :.
    الصورة الرمزية gata15

    الحالة
    غير متواجد
    تاريخ التسجيل
    Feb 2008
    العمر
    19
    المشاركات
    1,127
    الشَكر (المُعطى)
    5
    الشَكر (المُستلَم)
    146
    الإعجاب (المُعطى)
    0
    الإعجاب (المُستلَم)
    0
    غير معجبون (المُعطى)
    0
    غير معجبون (المُستلَم)
    0
    تم تذكيره فى
    0 مشاركة
    تمت الاشارة اليه فى
    0 مواضيع
    معدل تقييم المستوى
    31

    افتراضي رد: n70 الجهاز شغال علي البور صبلاي بس وهو مظبوط علي 3.9 فولت وعلي البطاريه مش بيفتح

    قيمه عاديه جدا

  5. #4
    صديق المنتدى
    الصورة الرمزية kohlr2002

    الحالة
    غير متواجد
    تاريخ التسجيل
    May 2007
    الدولة
    مصــــــــــــــــــــر
    Sonork
    100.15819636
    Phone
    موبايلات الزباين طبعا كل يوم بموبايل
    المشاركات
    6,264
    الشَكر (المُعطى)
    5689
    الشَكر (المُستلَم)
    9627
    الإعجاب (المُعطى)
    0
    الإعجاب (المُستلَم)
    1
    غير معجبون (المُعطى)
    0
    غير معجبون (المُستلَم)
    0
    تم تذكيره فى
    0 مشاركة
    تمت الاشارة اليه فى
    5 مواضيع
    معدل تقييم المستوى
    155

    افتراضي رد: n70 الجهاز شغال علي البور صبلاي بس وهو مظبوط علي 3.9 فولت وعلي البطاريه مش بيفتح

    طيب جرب تغيير المقاومات الموصله لريش البطاريه و اخبرنا بالنتيجه
    حوده موجــــــــــه

  6. #5
    .: جيماوي رائع :.
    الصورة الرمزية gata15

    الحالة
    غير متواجد
    تاريخ التسجيل
    Feb 2008
    العمر
    19
    المشاركات
    1,127
    الشَكر (المُعطى)
    5
    الشَكر (المُستلَم)
    146
    الإعجاب (المُعطى)
    0
    الإعجاب (المُستلَم)
    0
    غير معجبون (المُعطى)
    0
    غير معجبون (المُستلَم)
    0
    تم تذكيره فى
    0 مشاركة
    تمت الاشارة اليه فى
    0 مواضيع
    معدل تقييم المستوى
    31

    افتراضي رد: n70 الجهاز شغال علي البور صبلاي بس وهو مظبوط علي 3.9 فولت وعلي البطاريه مش بيفتح

    جاري التجربه

  7. #6
    .: جيماوي رائع :.
    الصورة الرمزية gata15

    الحالة
    غير متواجد
    تاريخ التسجيل
    Feb 2008
    العمر
    19
    المشاركات
    1,127
    الشَكر (المُعطى)
    5
    الشَكر (المُستلَم)
    146
    الإعجاب (المُعطى)
    0
    الإعجاب (المُستلَم)
    0
    غير معجبون (المُعطى)
    0
    غير معجبون (المُستلَم)
    0
    تم تذكيره فى
    0 مشاركة
    تمت الاشارة اليه فى
    0 مواضيع
    معدل تقييم المستوى
    31

    افتراضي رد: n70 الجهاز شغال علي البور صبلاي بس وهو مظبوط علي 3.9 فولت وعلي البطاريه مش بيفتح

    نفس المشكله

  8. #7
    .: جيماوي رائع :.
    الصورة الرمزية gata15

    الحالة
    غير متواجد
    تاريخ التسجيل
    Feb 2008
    العمر
    19
    المشاركات
    1,127
    الشَكر (المُعطى)
    5
    الشَكر (المُستلَم)
    146
    الإعجاب (المُعطى)
    0
    الإعجاب (المُستلَم)
    0
    غير معجبون (المُعطى)
    0
    غير معجبون (المُستلَم)
    0
    تم تذكيره فى
    0 مشاركة
    تمت الاشارة اليه فى
    0 مواضيع
    معدل تقييم المستوى
    31

    افتراضي رد: n70 الجهاز شغال علي البور صبلاي بس وهو مظبوط علي 3.9 فولت وعلي البطاريه مش بيفتح

    حاجه غريبه جدا علي 3.8 بردو بيشتغل وبيسحب السحب الطبيعي

  9. #8
    .: جيماوي رائع :.
    الصورة الرمزية gata15

    الحالة
    غير متواجد
    تاريخ التسجيل
    Feb 2008
    العمر
    19
    المشاركات
    1,127
    الشَكر (المُعطى)
    5
    الشَكر (المُستلَم)
    146
    الإعجاب (المُعطى)
    0
    الإعجاب (المُستلَم)
    0
    غير معجبون (المُعطى)
    0
    غير معجبون (المُستلَم)
    0
    تم تذكيره فى
    0 مشاركة
    تمت الاشارة اليه فى
    0 مواضيع
    معدل تقييم المستوى
    31

    افتراضي رد: n70 الجهاز شغال علي البور صبلاي بس وهو مظبوط علي 3.9 فولت وعلي البطاريه مش بيفتح

    الجهاز لا يشحن ايضا

الكلمات الدلالية لهذا الموضوع

المفضلات

المفضلات

ضوابط المشاركة

  • لا تستطيع إضافة مواضيع جديدة
  • لا تستطيع الرد على المواضيع
  • لا تستطيع إرفاق ملفات
  • لا تستطيع تعديل مشاركاتك
  •