قائمة الاعضاء المشار اليهم

النتائج 1 إلى 5 من 5

الموضوع: مشكل اصلاح x10i

  1. #1
    .: جيماوي مشارك :.
    الصورة الرمزية chtiga

    الحالة
    غير متواجد
    تاريخ التسجيل
    Sep 2007
    المشاركات
    77
    الشَكر (المُعطى)
    1
    الشَكر (المُستلَم)
    21
    الإعجاب (المُعطى)
    0
    الإعجاب (المُستلَم)
    0
    غير معجبون (المُعطى)
    0
    غير معجبون (المُستلَم)
    0
    تم تذكيره فى
    0 مشاركة
    تمت الاشارة اليه فى
    0 مواضيع
    معدل تقييم المستوى
    20

    Unhappy مشكل اصلاح x10i

    السلام عليكم
    لدي سوني اريكسون x10i تم اصلاحه بواسطة riff box ( done)

    عند تمرير الفللاشة بواسط بوكس setool ] هدا ما ينتج

    PLEASE ATTACH TURNED OFF PHONE NOW
    PRESS AND HOLD "BACK" OR "VOLUME DOWN" BUTTON ...

    RUNNING S1_EROM VER "R8A013"

    EROM_AID : 0001
    LOADER_AID : 0001
    SW_AID : 0001
    CUST_AID : 0001
    SIM_LOCK_AID : 0001

    can't get S1 command header
    LOADER NOT RESPONDING
    FAILED TO SETUP PHONE
    Elapsed: 50 secs.
    SIGNED MODE (USING SERVER)
    [



    التعديل الأخير تم بواسطة chtiga ; 11-12-2012 الساعة 01:20 AM


  2. #2
    .: جيماوي محترف :.

    الحالة
    غير متواجد
    تاريخ التسجيل
    Feb 2010
    الدولة
    بلد المليون شهيد
    المشاركات
    4,597
    الشَكر (المُعطى)
    2510
    الشَكر (المُستلَم)
    6731
    الإعجاب (المُعطى)
    0
    الإعجاب (المُستلَم)
    1
    غير معجبون (المُعطى)
    0
    غير معجبون (المُستلَم)
    0
    تم تذكيره فى
    0 مشاركة
    تمت الاشارة اليه فى
    0 مواضيع
    معدل تقييم المستوى
    104

    افتراضي رد: مشكل اصلاح x10i

    إرفع معلومات identify

  3. #3
    .: جيماوي مشارك :.
    الصورة الرمزية chtiga

    الحالة
    غير متواجد
    تاريخ التسجيل
    Sep 2007
    المشاركات
    77
    الشَكر (المُعطى)
    1
    الشَكر (المُستلَم)
    21
    الإعجاب (المُعطى)
    0
    الإعجاب (المُستلَم)
    0
    غير معجبون (المُعطى)
    0
    غير معجبون (المُستلَم)
    0
    تم تذكيره فى
    0 مشاركة
    تمت الاشارة اليه فى
    0 مواضيع
    معدل تقييم المستوى
    20

    افتراضي رد: مشكل اصلاح x10i

    SIGNED MODE (USING SERVER
    CFG:100000000000
    PLEASE ATTACH TURNED OFF PHONE NOW
    PRESS AND HOLD "BACK" OR "VOLUME DOWN" BUTTON ...

    RUNNING S1_EROM VER "R8A013"

    EROM_AID : 0001
    LOADER_AID : 0001
    SW_AID : 0001
    CUST_AID : 0001
    SIM_LOCK_AID : 0001

    can't get S1 command header
    LOADER NOT RESPONDING
    CAN'T LOAD IDENTIFICATION LOADER.
    Elapsed: 63 secs.

    نفس القراءة

  4. #4
    .: جيماوي محترف :.

    الحالة
    غير متواجد
    تاريخ التسجيل
    Feb 2010
    الدولة
    بلد المليون شهيد
    المشاركات
    4,597
    الشَكر (المُعطى)
    2510
    الشَكر (المُستلَم)
    6731
    الإعجاب (المُعطى)
    0
    الإعجاب (المُستلَم)
    1
    غير معجبون (المُعطى)
    0
    غير معجبون (المُستلَم)
    0
    تم تذكيره فى
    0 مشاركة
    تمت الاشارة اليه فى
    0 مواضيع
    معدل تقييم المستوى
    104

    افتراضي رد: مشكل اصلاح x10i

    المشكل صيانة أخي

  5. #5
    .: جيماوي مشارك :.
    الصورة الرمزية chtiga

    الحالة
    غير متواجد
    تاريخ التسجيل
    Sep 2007
    المشاركات
    77
    الشَكر (المُعطى)
    1
    الشَكر (المُستلَم)
    21
    الإعجاب (المُعطى)
    0
    الإعجاب (المُستلَم)
    0
    غير معجبون (المُعطى)
    0
    غير معجبون (المُستلَم)
    0
    تم تذكيره فى
    0 مشاركة
    تمت الاشارة اليه فى
    0 مواضيع
    معدل تقييم المستوى
    20

    افتراضي رد: مشكل اصلاح x10i

    شكرا على المتابعه اخي

الكلمات الدلالية لهذا الموضوع

المفضلات

المفضلات

ضوابط المشاركة

  • لا تستطيع إضافة مواضيع جديدة
  • لا تستطيع الرد على المواضيع
  • لا تستطيع إرفاق ملفات
  • لا تستطيع تعديل مشاركاتك
  •