قائمة الاعضاء المشار اليهم

النتائج 1 إلى 4 من 4

الموضوع: 3g الواي فاي والبيلتوز مش مفعلين

  1. #1
    .: جيماوي فعال :.

    الحالة
    غير متواجد
    تاريخ التسجيل
    Oct 2008
    المشاركات
    159
    الشَكر (المُعطى)
    11
    الشَكر (المُستلَم)
    9
    الإعجاب (المُعطى)
    0
    الإعجاب (المُستلَم)
    0
    غير معجبون (المُعطى)
    0
    غير معجبون (المُستلَم)
    0
    تم تذكيره فى
    0 مشاركة
    تمت الاشارة اليه فى
    0 مواضيع
    معدل تقييم المستوى
    20

    افتراضي 3g الواي فاي والبيلتوز مش مفعلين

    سلام عليكم

    انا عندي جهاز ايفون 3g الواي فاي والبيلتوز مش شغلين

    عملت جيلبريك للجهاز علشان اشغلهم ونزل الحمد الله

    بس مش شغال برده الواي فاي والبيلتوز

    مع العلم ان الجهاز علي اصدار

    4.2.1

    5.14

    بعد الجيلبريك بقي البيزباند 5.15 وليس 6.15

    مع العلم بردو انا اول مره اعمل الكلام ده

    ياريت الرد يكون في اسرع وقت





  2. #2
    .:عضو مميز فى قسم التكنولوجيا :.

    الحالة
    غير متواجد
    تاريخ التسجيل
    Nov 2008
    Sonork
    piceep2
    Phone
    A320f
    المشاركات
    2,115
    الشَكر (المُعطى)
    62
    الشَكر (المُستلَم)
    3629
    الإعجاب (المُعطى)
    1
    الإعجاب (المُستلَم)
    26
    غير معجبون (المُعطى)
    0
    غير معجبون (المُستلَم)
    0
    تم تذكيره فى
    0 مشاركة
    تمت الاشارة اليه فى
    0 مواضيع
    معدل تقييم المستوى
    70

    افتراضي رد: 3g الواي فاي والبيلتوز مش مفعلين


    هناك إحتمالات عدة أهمها
    يمكن أن يكون العطل هاردوير في هذه الحالة يجب فتح الهاتف لإصلاح الوافي
    أو سوفتوير
    1/ قم بتحديث الهاتف الى 4.1 8ب117 في الأخير تطلع لك رسالت خطأ لا تقلق
    2/ بالتينا امبريلا إعمل exit recovery mode
    3/ بالريد سنو 0.9.6b6 إعمل جايلبريك بنفس الاصدار مع التعليم في ردسنو على instal cydia and instal ipad basband

  3. #3
    .: جيماوي فعال :.

    الحالة
    غير متواجد
    تاريخ التسجيل
    Oct 2008
    المشاركات
    159
    الشَكر (المُعطى)
    11
    الشَكر (المُستلَم)
    9
    الإعجاب (المُعطى)
    0
    الإعجاب (المُستلَم)
    0
    غير معجبون (المُعطى)
    0
    غير معجبون (المُستلَم)
    0
    تم تذكيره فى
    0 مشاركة
    تمت الاشارة اليه فى
    0 مواضيع
    معدل تقييم المستوى
    20

    افتراضي رد: 3g الواي فاي والبيلتوز مش مفعلين

    ممكن شرح بلصوره علشان انا جديد في الموضوع ده

  4. #4
    .: جيماوي فعال :.

    الحالة
    غير متواجد
    تاريخ التسجيل
    Oct 2008
    المشاركات
    159
    الشَكر (المُعطى)
    11
    الشَكر (المُستلَم)
    9
    الإعجاب (المُعطى)
    0
    الإعجاب (المُستلَم)
    0
    غير معجبون (المُعطى)
    0
    غير معجبون (المُستلَم)
    0
    تم تذكيره فى
    0 مشاركة
    تمت الاشارة اليه فى
    0 مواضيع
    معدل تقييم المستوى
    20

    افتراضي رد: 3g الواي فاي والبيلتوز مش مفعلين

    انا دلوقتي عرفت اني لما نزلت الجلبريك مش اخترت اختيار بيزباند علشان ده

    مش بقي علي 6.15 عملت اعاده للجلبريك

    وكنت بتابع وهوا بينزل

    ظهرة ايقونه الانناس وتحتها كلمة
    flashing baseband donot interupet

    وبعد كده فتح الجهاز والبيزباند بيقي 6.15

    بس الواي فاي والبيلتوز مش شغلين

    انا عاوز اشغل الواي فاي يارجله

    ارجو منكم المساعده من اهل الخبره

الكلمات الدلالية لهذا الموضوع

المفضلات

المفضلات

ضوابط المشاركة

  • لا تستطيع إضافة مواضيع جديدة
  • لا تستطيع الرد على المواضيع
  • لا تستطيع إرفاق ملفات
  • لا تستطيع تعديل مشاركاتك
  •