قائمة الاعضاء المشار اليهم

النتائج 1 إلى 4 من 4

الموضوع: 5130 لا يعمل أرجو المساعدة

  1. #1
    .: جيماوي جديد :.

    الحالة
    غير متواجد
    تاريخ التسجيل
    Feb 2011
    المشاركات
    17
    الشَكر (المُعطى)
    0
    الشَكر (المُستلَم)
    3
    الإعجاب (المُعطى)
    0
    الإعجاب (المُستلَم)
    0
    غير معجبون (المُعطى)
    0
    غير معجبون (المُستلَم)
    0
    تم تذكيره فى
    0 مشاركة
    تمت الاشارة اليه فى
    0 مواضيع
    معدل تقييم المستوى
    14

    Lightbulb 5130 لا يعمل أرجو المساعدة

    السلام عليكم
    أتاني جهاز نوكيا5130 طافي
    فكيت الجهاز وغسلت البورد جيدا
    لم يعمل
    هذه قرائة تشك على الترنادو
    1ST BOOT : C0,07 [Rm-495] [2.2.0.0]
    CMT ASICID: 000000010000022600010006030C192101033000
    EM 1 ID : 00000296
    EM 2 ID : 00000B22
    CMT PUBID : 17100015DF850456BC9C5323C689B30B5820786E
    CMT MODE : 00
    CMT HASH : 9DDBFCFE6E73CED7D8C6268C8EB85723
    CMT ROMID : 273F6D55DFAAF68F
    CMT 1ST Boot OK
    CMT 2ND Bt: RAP3Gv3_2nd.fg, Ver: 9.11.1
    CMT FLID0 : 00898982-00008A31, Int NU48F512
    CMT FLCNT : 00000000000000000000000000000000000000
    CMT MCID0 : FFFF0000-00000000
    CMT 2ND Boot OK
    Cannot Find APPL CERT
    BAD BOOT
    ERR: CMT ALG Boot TG NOT RDY
    Rebooting Mobile

    وعند التشغيل على البور سوبلاي يسحب 0/1
    هزيت أيسي البيتي و الفيلما والمعالج
    وبقي نفس المشكلة
    ما الحل
    ما العمل






  2. #2
    صديق المنتدى
    الصورة الرمزية ahmed el masry

    الحالة
    غير متواجد
    تاريخ التسجيل
    May 2007
    الدولة
    alex
    العمر
    31
    Sonork
    149764
    Phone
    e75
    المشاركات
    2,563
    الشَكر (المُعطى)
    6812
    الشَكر (المُستلَم)
    2870
    الإعجاب (المُعطى)
    1
    الإعجاب (المُستلَم)
    0
    غير معجبون (المُعطى)
    0
    غير معجبون (المُستلَم)
    0
    تم تذكيره فى
    0 مشاركة
    تمت الاشارة اليه فى
    0 مواضيع
    معدل تقييم المستوى
    96

    افتراضي رد: 5130 لا يعمل أرجو المساعدة

    اولا عليك بتغير ايسهات البور
    ولكن غالبا العطل محصور فى RAP والحل التغير

  3. #3
    .: جيماوي جديد :.

    الحالة
    غير متواجد
    تاريخ التسجيل
    Feb 2011
    المشاركات
    17
    الشَكر (المُعطى)
    0
    الشَكر (المُستلَم)
    3
    الإعجاب (المُعطى)
    0
    الإعجاب (المُستلَم)
    0
    غير معجبون (المُعطى)
    0
    غير معجبون (المُستلَم)
    0
    تم تذكيره فى
    0 مشاركة
    تمت الاشارة اليه فى
    0 مواضيع
    معدل تقييم المستوى
    14

    افتراضي رد: 5130 لا يعمل أرجو المساعدة

    غيرت أيسيات البور نفس المشكلة
    يعني يكون العطل بالمعالج

  4. #4
    .: جيماوي مشارك :.

    الحالة
    غير متواجد
    تاريخ التسجيل
    Apr 2010
    الدولة
    سوريا
    Phone
    N86
    المشاركات
    64
    الشَكر (المُعطى)
    1
    الشَكر (المُستلَم)
    30
    الإعجاب (المُعطى)
    0
    الإعجاب (المُستلَم)
    0
    غير معجبون (المُعطى)
    0
    غير معجبون (المُستلَم)
    0
    تم تذكيره فى
    0 مشاركة
    تمت الاشارة اليه فى
    0 مواضيع
    معدل تقييم المستوى
    15

    افتراضي رد: 5130 لا يعمل أرجو المساعدة

    السلام عليكم اخي العزيز هل بقيت القراءة نفسها بعدما غيرت البورات نرجو منك التوضيح أكثر حتى نستطيع حصر المشكلة

الكلمات الدلالية لهذا الموضوع

المفضلات

المفضلات

ضوابط المشاركة

  • لا تستطيع إضافة مواضيع جديدة
  • لا تستطيع الرد على المواضيع
  • لا تستطيع إرفاق ملفات
  • لا تستطيع تعديل مشاركاتك
  •