قائمة الاعضاء المشار اليهم

النتائج 1 إلى 2 من 2

الموضوع: مشكله m300

  1. #1
    .: جيماوي جديد :.

    الحالة
    غير متواجد
    تاريخ التسجيل
    Jul 2011
    المشاركات
    35
    الشَكر (المُعطى)
    36
    الشَكر (المُستلَم)
    23
    الإعجاب (المُعطى)
    0
    الإعجاب (المُستلَم)
    0
    غير معجبون (المُعطى)
    0
    غير معجبون (المُستلَم)
    0
    تم تذكيره فى
    0 مشاركة
    تمت الاشارة اليه فى
    0 مواضيع
    معدل تقييم المستوى
    14

    افتراضي مشكله m300

    الموبايل جالى فاصل مش بينور
    وده الانفو فبل التفليش
    Selected model: M300
    Selected com port: COM3
    Selected speed port: 460800
    Phone must be ON!
    Please, connect phone
    Entering TestMode... OK
    SW: 00BAIGD2
    Langpack: Tim, Italy
    IMEI: 35745301666449
    S/N: RU1Q205533
    HW-> MPW0.703
    Phone password: 00000000
    Sum Flash: 1
    Flash Prod ID: 0b0
    Flash Device ID: 001d1111
    Flash size: 16777216 Bytes
    Flash sectors: 131 sectors
    Bluetooth ID: BT not found
    Status OTP: OTP is ok !
    MSL DEACTIVATED - TRUE
    Locks is inactive
    [NETLOCK]: Use #0111*00000000# for deactivate this lock
    [SIMLOCK]: Use #0141*00000000# for deactivate this lock
    Read info - ok
    Elapsed time: 19 second, sw ver: 3.5.0040
    وبعد التفليش لا يبوت اصلا
    الفلاشه المستخدمه هى M300JPGG7.zip





  2. #2
    .: جيماوي جديد :.

    الحالة
    غير متواجد
    تاريخ التسجيل
    Jul 2011
    المشاركات
    35
    الشَكر (المُعطى)
    36
    الشَكر (المُستلَم)
    23
    الإعجاب (المُعطى)
    0
    الإعجاب (المُستلَم)
    0
    غير معجبون (المُعطى)
    0
    غير معجبون (المُستلَم)
    0
    تم تذكيره فى
    0 مشاركة
    تمت الاشارة اليه فى
    0 مواضيع
    معدل تقييم المستوى
    14

    افتراضي رد: مشكله m300

    ارجو المساعده

الكلمات الدلالية لهذا الموضوع

المفضلات

المفضلات

ضوابط المشاركة

  • لا تستطيع إضافة مواضيع جديدة
  • لا تستطيع الرد على المواضيع
  • لا تستطيع إرفاق ملفات
  • لا تستطيع تعديل مشاركاتك
  •