قائمة الاعضاء المشار اليهم

النتائج 1 إلى 5 من 5

الموضوع: c7 تم تشغيله على 12 فولت

  1. #1
    .: جيماوي جديد :.

    الحالة
    غير متواجد
    تاريخ التسجيل
    May 2009
    المشاركات
    20
    الشَكر (المُعطى)
    22
    الشَكر (المُستلَم)
    1
    الإعجاب (المُعطى)
    0
    الإعجاب (المُستلَم)
    0
    غير معجبون (المُعطى)
    0
    غير معجبون (المُستلَم)
    0
    تم تذكيره فى
    0 مشاركة
    تمت الاشارة اليه فى
    0 مواضيع
    معدل تقييم المستوى
    17

    Exclamation c7 تم تشغيله على 12 فولت

    بسم الله الرحمن الرحيم
    السلام عليكم
    تم شبك الجهاز على البور سبلاي وكانت الفولتية على12فولت
    الجهاز طفة قمت بتبديل ايسي البور
    اشتغل يجيب كلمت نوكيا ولا يكمل
    عند وضعه على البور يسحب3ملي
    حولت اعمل سوفت وير لايقبل عن طريق الكبل واليواسبي
    ارجو المساعدة





  2. #2
    .:: Super Moderator ::.
    الصورة الرمزية MouAeD1989

    الحالة
    غير متواجد
    تاريخ التسجيل
    May 2007
    الدولة
    Syria - draa
    العمر
    28
    Phone
    G925F
    المشاركات
    10,109
    الشَكر (المُعطى)
    10761
    الشَكر (المُستلَم)
    32970
    الإعجاب (المُعطى)
    228
    الإعجاب (المُستلَم)
    398
    غير معجبون (المُعطى)
    1
    غير معجبون (المُستلَم)
    0
    تم تذكيره فى
    0 مشاركة
    تمت الاشارة اليه فى
    84 مواضيع
    معدل تقييم المستوى
    839

    افتراضي رد: c7 تم تشغيله على 12 فولت

    اخي قم بستبدال ايسي البور من جديد (الكازو)
    وحاول فلش الجهاز من جديد

  3. #3
    .: جيماوي جديد :.

    الحالة
    غير متواجد
    تاريخ التسجيل
    May 2009
    المشاركات
    20
    الشَكر (المُعطى)
    22
    الشَكر (المُستلَم)
    1
    الإعجاب (المُعطى)
    0
    الإعجاب (المُستلَم)
    0
    غير معجبون (المُعطى)
    0
    غير معجبون (المُستلَم)
    0
    تم تذكيره فى
    0 مشاركة
    تمت الاشارة اليه فى
    0 مواضيع
    معدل تقييم المستوى
    17

    افتراضي رد: c7 تم تشغيله على 12 فولت

    جاري التجربة من جديد

  4. #4
    .: جيماوي جديد :.

    الحالة
    غير متواجد
    تاريخ التسجيل
    Dec 2011
    المشاركات
    7
    الشَكر (المُعطى)
    0
    الشَكر (المُستلَم)
    2
    الإعجاب (المُعطى)
    0
    الإعجاب (المُستلَم)
    0
    غير معجبون (المُعطى)
    0
    غير معجبون (المُستلَم)
    0
    تم تذكيره فى
    0 مشاركة
    تمت الاشارة اليه فى
    0 مواضيع
    معدل تقييم المستوى
    0

    افتراضي رد: c7 تم تشغيله على 12 فولت

    اخي 100%المشكله بicالبور

  5. #5
    .: جيماوي رائع :.

    الحالة
    غير متواجد
    تاريخ التسجيل
    Jun 2009
    المشاركات
    754
    الشَكر (المُعطى)
    0
    الشَكر (المُستلَم)
    81
    الإعجاب (المُعطى)
    0
    الإعجاب (المُستلَم)
    0
    غير معجبون (المُعطى)
    0
    غير معجبون (المُستلَم)
    0
    تم تذكيره فى
    0 مشاركة
    تمت الاشارة اليه فى
    0 مواضيع
    معدل تقييم المستوى
    24

    افتراضي رد: c7 تم تشغيله على 12 فولت

    عزيزي المشكل حصرا اي سي البور
    و لكن موضوع سحب البور 3 ملم يقلق بعض الشيء
    لانه مؤشر على مشكل في الفلاشة ( الطبقة العليا من المعالج )
    اذا قمت بتركيب اي سي بور موثوقة و لم يعمل
    قم بالاحماء على المعالج

الكلمات الدلالية لهذا الموضوع

المفضلات

المفضلات

ضوابط المشاركة

  • لا تستطيع إضافة مواضيع جديدة
  • لا تستطيع الرد على المواضيع
  • لا تستطيع إرفاق ملفات
  • لا تستطيع تعديل مشاركاتك
  •