قائمة الاعضاء المشار اليهم
النتائج 1 إلى 2 من 2

الموضوع: مشكل غريب في s5620

  1. #1
    .: جيماوي فعال :.

    الحالة
    غير متواجد
    تاريخ التسجيل
    Apr 2009
    المشاركات
    232
    الشَكر (المُعطى)
    38
    الشَكر (المُستلَم)
    153
    الإعجاب (المُعطى)
    0
    الإعجاب (المُستلَم)
    0
    غير معجبون (المُعطى)
    0
    غير معجبون (المُستلَم)
    0
    تم تذكيره فى
    0 مشاركة
    تمت الاشارة اليه فى
    0 مواضيع
    معدل تقييم المستوى
    18

    افتراضي مشكل غريب في s5620

    السلام عليكم

    جهاز يشتغل عادي لكن عند انطفاء الانارة بعد مدة لا يشتغل حتى نزع البطارية
    مادام الانارة شغالة الجهاز يعمل عادي


    أرجو الحـــــــــــــــــل




  2. # ADS
    Circuit advertisement
    تاريخ التسجيل
    Always
    المشاركات
    Many
  • # ADS

    تاريخ التسجيل
    Always
    المشاركات
    Many


  • #2
    .: جيماوي فعال :.
    الصورة الرمزية quamar81

    الحالة
    غير متواجد
    تاريخ التسجيل
    Dec 2011
    العمر
    35
    المشاركات
    186
    الشَكر (المُعطى)
    0
    الشَكر (المُستلَم)
    257
    الإعجاب (المُعطى)
    0
    الإعجاب (المُستلَم)
    0
    غير معجبون (المُعطى)
    0
    غير معجبون (المُستلَم)
    0
    تم تذكيره فى
    0 مشاركة
    تمت الاشارة اليه فى
    0 مواضيع
    معدل تقييم المستوى
    12

    افتراضي رد: مشكل غريب في s5620

    اخي ماهي الخطوات التي اتبعت
    اذا كنت لم تعمل شيئ فارجو ان تتبع هذه الخطوات المبدئية لابد منها

    اولا نظف البوردة جيدا بالمادة المنظفة اظنك تعرفها
    ثانيا اذا مازال الجهاز على ماهو عليه فلشه بالفلاشة الفول
    ثالثا معاك للمتابعة

  • الكلمات الدلالية لهذا الموضوع

    المفضلات

    المفضلات

    ضوابط المشاركة

    • لا تستطيع إضافة مواضيع جديدة
    • لا تستطيع الرد على المواضيع
    • لا تستطيع إرفاق ملفات
    • لا تستطيع تعديل مشاركاتك
    •