قائمة الاعضاء المشار اليهم

النتائج 1 إلى 2 من 2

الموضوع: لمن حصلت معه مشكلة

  1. #1
    .: جيماوي جديد :.

    الحالة
    غير متواجد
    تاريخ التسجيل
    May 2012
    المشاركات
    5
    الشَكر (المُعطى)
    0
    الشَكر (المُستلَم)
    0
    الإعجاب (المُعطى)
    0
    الإعجاب (المُستلَم)
    0
    غير معجبون (المُعطى)
    0
    غير معجبون (المُستلَم)
    0
    تم تذكيره فى
    0 مشاركة
    تمت الاشارة اليه فى
    0 مواضيع
    معدل تقييم المستوى
    0

    افتراضي أتمنى أن تساعد اخاكم

    For the last two weeks, i have been searching allover the internet for solutions for the error in the post subject. I have tried every method using desktop manager, Loader and all sorts of tweaks that Google served to me. Since none of them worked and google finds no results for error described in subject, i am writing here.I was given the 9700 as a present and one day the desktop software reminded me, that there is an update available. When i tried to update it i got the error in subject. I was suggested, that if i wiped the device and then tried to perform an OS installation it might help, since it is a more hard core procedure. Well... It didn't...Currently the device in question displays an error 507. When i try to load the OS, the first thing that bothers me is, that there is PIN displayed in AppLoader instead of PIN:Unknown. When i follow the procedure it goes without a glitch untill it starts to connect to Boot Rom. After that i get errors that can be seen in pictures:original?vmpbl 1&amppx 1After that i get the following error:original?vmpbl 1&amppx 1I have tride everything that the second window suggests, i even went so far, that i did complete reinstall of windows on one of my computers. I have to mention, that i don't have any problems whatosoever with other devices (i have another 9780 and so does my girlfriend (8520), which can be updated without glitches).This is the window, that is displayed at the end. It contains an error, which de******ion cannot be found anywhere:original?vmpbl 1&amppx 1I get the same error when i try to performa an OS install via BB desktop software or AppLoader.My thoughts are, that there is a possibility that all of this might be because of hardware failure and the device itself is fried, but still i have some hope left.Please advise... Is there something to be done?Best regards,Luka

    المشكل واضح من الصور وشكرا





  2. #2
    عضو موقوف

    الحالة
    غير متواجد
    تاريخ التسجيل
    Jun 2007
    الدولة
    egypt
    العمر
    37
    Sonork
    100.1596297
    Phone
    pin:22FD4455
    المشاركات
    3,582
    الشَكر (المُعطى)
    12289
    الشَكر (المُستلَم)
    6547
    الإعجاب (المُعطى)
    0
    الإعجاب (المُستلَم)
    1
    غير معجبون (المُعطى)
    0
    غير معجبون (المُستلَم)
    0
    تم تذكيره فى
    0 مشاركة
    تمت الاشارة اليه فى
    0 مواضيع
    معدل تقييم المستوى
    0

    افتراضي رد: لمن حصلت معه مشكلة

    تاكد من ان الكابل اصلي والبطاريه اصليه ومن سوكت الشحن وابلغني بالنتيجه

الكلمات الدلالية لهذا الموضوع

المفضلات

المفضلات

ضوابط المشاركة

  • لا تستطيع إضافة مواضيع جديدة
  • لا تستطيع الرد على المواضيع
  • لا تستطيع إرفاق ملفات
  • لا تستطيع تعديل مشاركاتك
  •