قائمة الاعضاء المشار اليهم

النتائج 1 إلى 3 من 3

الموضوع: جهاز 6131 الصينى يشحن نظامى ولا يظهر علامة الشحن

  1. #1
    .: جيماوي جديد :.

    الحالة
    غير متواجد
    تاريخ التسجيل
    Dec 2011
    المشاركات
    18
    الشَكر (المُعطى)
    0
    الشَكر (المُستلَم)
    1
    الإعجاب (المُعطى)
    0
    الإعجاب (المُستلَم)
    0
    غير معجبون (المُعطى)
    0
    غير معجبون (المُستلَم)
    0
    تم تذكيره فى
    0 مشاركة
    تمت الاشارة اليه فى
    0 مواضيع
    معدل تقييم المستوى
    13

    افتراضي جهاز 6131 الصينى يشحن نظامى ولا يظهر علامة الشحن

    الجهاز يشحن فعليا ولكن علاوة الشحن لا تظهر





  2. #2
    .:VIP Moderator:.
    الصورة الرمزية ابوكنزى

    الحالة
    غير متواجد
    تاريخ التسجيل
    Sep 2009
    Sonork
    1608318
    المشاركات
    8,166
    الشَكر (المُعطى)
    40249
    الشَكر (المُستلَم)
    27978
    الإعجاب (المُعطى)
    1
    الإعجاب (المُستلَم)
    92
    غير معجبون (المُعطى)
    0
    غير معجبون (المُستلَم)
    0
    تم تذكيره فى
    4 مشاركة
    تمت الاشارة اليه فى
    137 مواضيع
    معدل تقييم المستوى
    543

    افتراضي رد: جهاز 6131 الصينى يشحن نظامى ولا يظهر علامة الشحن

    ممكن تجرب سوفت الاول يا بوب
    اسحب فلاشة الجهاز
    فورمات
    تغيير سريال
    سبحان الله و بحمده
    سبحان الله العظيم


    اللهم صل و سلم و بارك على سيدنا محمد

    الطريق الى احتراف بوكس الميراكل



  3. #3
    .: جيماوي جديد :.

    الحالة
    غير متواجد
    تاريخ التسجيل
    Dec 2011
    المشاركات
    18
    الشَكر (المُعطى)
    0
    الشَكر (المُستلَم)
    1
    الإعجاب (المُعطى)
    0
    الإعجاب (المُستلَم)
    0
    غير معجبون (المُعطى)
    0
    غير معجبون (المُستلَم)
    0
    تم تذكيره فى
    0 مشاركة
    تمت الاشارة اليه فى
    0 مواضيع
    معدل تقييم المستوى
    13

    افتراضي رد: جهاز 6131 الصينى يشحن نظامى ولا يظهر علامة الشحن

    بس المشكله اخى الفاضل انو الجهاز كان حصل فيه شورت عالشاحن

الكلمات الدلالية لهذا الموضوع

المفضلات

المفضلات

ضوابط المشاركة

  • لا تستطيع إضافة مواضيع جديدة
  • لا تستطيع الرد على المواضيع
  • لا تستطيع إرفاق ملفات
  • لا تستطيع تعديل مشاركاتك
  •