قائمة الاعضاء المشار اليهم

النتائج 1 إلى 4 من 4

الموضوع: مشكله في k750i

  1. #1
    .: جيماوي جديد :.

    الحالة
    غير متواجد
    تاريخ التسجيل
    Nov 2011
    المشاركات
    40
    الشَكر (المُعطى)
    4
    الشَكر (المُستلَم)
    8
    الإعجاب (المُعطى)
    0
    الإعجاب (المُستلَم)
    0
    غير معجبون (المُعطى)
    0
    غير معجبون (المُستلَم)
    0
    تم تذكيره فى
    0 مشاركة
    تمت الاشارة اليه فى
    0 مواضيع
    معدل تقييم المستوى
    12

    افتراضي مشكله في k750i

    RUNNING v 1.1202/01.14/UNI
    CARD SERIAL 00009306
    USBFLASH DRIVER VERSION 02.02.00.05
    SIGNED MODE (USING SERVER)
    CFG:101100000000
    llbug:read error: "???? ?????? ?????? ??? ??? ?????"
    FAILED TO SETUP PHONE
    Elapsed: 8 secs.
    SIGNED MODE (USING SERVER)
    CFG:101100000000
    llbug:read error: "???? ?????? ?????? ??? ??? ?????"
    FAILED TO SETUP PHONE
    Elapsed: 35 secs.
    SIGNED MODE (USING SERVER)
    CFG:101100000000
    llbug:read error: "???? ?????? ?????? ??? ??? ?????"
    FAILED TO SETUP PHONE
    Elapsed: 4 secs.
    CFG:001100000000
    ChipID:8040,EMP protocol:0301

    PHONE STATE: "DEVELOPER"
    FLASH CID: 0049
    skipping empty loader ...
    FAILED TO SETUP PHONE
    Elapsed: 7 secs.





  2. #2
    .: جيماوي محترف :.

    الحالة
    غير متواجد
    تاريخ التسجيل
    Feb 2010
    الدولة
    بلد المليون شهيد
    المشاركات
    4,597
    الشَكر (المُعطى)
    2510
    الشَكر (المُستلَم)
    6731
    الإعجاب (المُعطى)
    0
    الإعجاب (المُستلَم)
    1
    غير معجبون (المُعطى)
    0
    غير معجبون (المُستلَم)
    0
    تم تذكيره فى
    0 مشاركة
    تمت الاشارة اليه فى
    0 مواضيع
    معدل تقييم المستوى
    104

    Thumbs down رد: مشكله في k750i

    ماهو المشكل الأصلي للهاتف؟؟

  3. #3
    .: جيماوي جديد :.

    الحالة
    غير متواجد
    تاريخ التسجيل
    Nov 2011
    المشاركات
    40
    الشَكر (المُعطى)
    4
    الشَكر (المُستلَم)
    8
    الإعجاب (المُعطى)
    0
    الإعجاب (المُستلَم)
    0
    غير معجبون (المُعطى)
    0
    غير معجبون (المُستلَم)
    0
    تم تذكيره فى
    0 مشاركة
    تمت الاشارة اليه فى
    0 مواضيع
    معدل تقييم المستوى
    12

    افتراضي رد: مشكله في k750i

    الجهاز شغال 100/100بس ما يعطي اشارة التغطيه بس للاسف ما بيقبل سوفت وير

  4. #4
    .: جيماوي محترف :.

    الحالة
    غير متواجد
    تاريخ التسجيل
    Feb 2010
    الدولة
    بلد المليون شهيد
    المشاركات
    4,597
    الشَكر (المُعطى)
    2510
    الشَكر (المُستلَم)
    6731
    الإعجاب (المُعطى)
    0
    الإعجاب (المُستلَم)
    1
    غير معجبون (المُعطى)
    0
    غير معجبون (المُستلَم)
    0
    تم تذكيره فى
    0 مشاركة
    تمت الاشارة اليه فى
    0 مواضيع
    معدل تقييم المستوى
    104

    افتراضي رد: مشكله في k750i

    تأكد من الكابل أخي أو بدله

الكلمات الدلالية لهذا الموضوع

المفضلات

المفضلات

ضوابط المشاركة

  • لا تستطيع إضافة مواضيع جديدة
  • لا تستطيع الرد على المواضيع
  • لا تستطيع إرفاق ملفات
  • لا تستطيع تعديل مشاركاتك
  •