قائمة الاعضاء المشار اليهم

النتائج 1 إلى 2 من 2

الموضوع: مشكلة في xperia x10i

  1. #1
    .: جيماوي جديد :.

    الحالة
    غير متواجد
    تاريخ التسجيل
    Jan 2012
    المشاركات
    3
    الشَكر (المُعطى)
    0
    الشَكر (المُستلَم)
    0
    الإعجاب (المُعطى)
    0
    الإعجاب (المُستلَم)
    0
    غير معجبون (المُعطى)
    0
    غير معجبون (المُستلَم)
    0
    تم تذكيره فى
    0 مشاركة
    تمت الاشارة اليه فى
    0 مواضيع
    معدل تقييم المستوى
    0

    Exclamation مشكلة في xperia x10i

    لقد قمت بتحديث السوفتوير عن طريق بوكس اوكتابيوس الى اخر اصدار وبعد الانتهاء
    الجهاز يبقى على وضع الرجاج دون ان يقلع
    مع العلم اني ايضا حاولت اعملو على setool لكن دون نتيجة وهو يأخد سوفتوير كامل
    الرجاء وبأسرع وقت ممكن إيجاد الحل من خبراء السوني اركسون
    ومع العلم ايضا اني حاولت تنزيل اكتر من اصدار ولم يعمل
    وحاولت عن طريق sony erecson sute وايضا لم يعمل
    ماذا افعل الان حتى يعمل الجهااااااااز





  2. #2
    صديق المنتدى
    الصورة الرمزية نصير الاسلام

    الحالة
    غير متواجد
    تاريخ التسجيل
    Nov 2008
    الدولة
    فلسطين
    المشاركات
    6,404
    الشَكر (المُعطى)
    7365
    الشَكر (المُستلَم)
    14424
    الإعجاب (المُعطى)
    1
    الإعجاب (المُستلَم)
    25
    غير معجبون (المُعطى)
    0
    غير معجبون (المُستلَم)
    0
    تم تذكيره فى
    0 مشاركة
    تمت الاشارة اليه فى
    1 مواضيع
    معدل تقييم المستوى
    227

    افتراضي رد: مشكلة في xperia x10i

    قم بعمل فلاش للهاتف بهذا الاصدار واخبرنا بالنتيجه موفق
    R1FA014.FSP_X10i_CS_EXU_GENERIC_1237_8410 _S1_SW_LIVE_AC12_0001_S1_PARTITION_WITH_SPARE

الكلمات الدلالية لهذا الموضوع

المفضلات

المفضلات

ضوابط المشاركة

  • لا تستطيع إضافة مواضيع جديدة
  • لا تستطيع الرد على المواضيع
  • لا تستطيع إرفاق ملفات
  • لا تستطيع تعديل مشاركاتك
  •