قائمة الاعضاء المشار اليهم

النتائج 1 إلى 3 من 3

الموضوع: مشكل في z250i

  1. #1
    .: جيماوي فعال :.

    الحالة
    غير متواجد
    تاريخ التسجيل
    Apr 2011
    المشاركات
    199
    الشَكر (المُعطى)
    67
    الشَكر (المُستلَم)
    11
    الإعجاب (المُعطى)
    0
    الإعجاب (المُستلَم)
    0
    غير معجبون (المُعطى)
    0
    غير معجبون (المُستلَم)
    0
    تم تذكيره فى
    0 مشاركة
    تمت الاشارة اليه فى
    0 مواضيع
    معدل تقييم المستوى
    14

    Cool مشكل في z250i

    السلام عليكم يااخواني عندي سوني اريكسون z250i يشعل عادي ثم ينطفئ الضو ء لكن الهاتف لاينطفئ فتحت الهاتف فوجدت ترونزيستور الذي امام trape منزوع من جذور البطاقة اريد حل للمشكلة او اعطائي المخطط بارك الله فيكم عاجل





  2. #2
    .: جيماوي فعال :.

    الحالة
    غير متواجد
    تاريخ التسجيل
    Apr 2011
    المشاركات
    199
    الشَكر (المُعطى)
    67
    الشَكر (المُستلَم)
    11
    الإعجاب (المُعطى)
    0
    الإعجاب (المُستلَم)
    0
    غير معجبون (المُعطى)
    0
    غير معجبون (المُستلَم)
    0
    تم تذكيره فى
    0 مشاركة
    تمت الاشارة اليه فى
    0 مواضيع
    معدل تقييم المستوى
    14

    افتراضي رد: مشكل في z250i

    ارجو الحل بارك الله فيكم

  3. #3
    .: جيماوي فعال :.

    الحالة
    غير متواجد
    تاريخ التسجيل
    Apr 2011
    المشاركات
    199
    الشَكر (المُعطى)
    67
    الشَكر (المُستلَم)
    11
    الإعجاب (المُعطى)
    0
    الإعجاب (المُستلَم)
    0
    غير معجبون (المُعطى)
    0
    غير معجبون (المُستلَم)
    0
    تم تذكيره فى
    0 مشاركة
    تمت الاشارة اليه فى
    0 مواضيع
    معدل تقييم المستوى
    14

    Cool رد: مشكل في z250i

    ارجو الحل من اخواني

الكلمات الدلالية لهذا الموضوع

المفضلات

المفضلات

ضوابط المشاركة

  • لا تستطيع إضافة مواضيع جديدة
  • لا تستطيع الرد على المواضيع
  • لا تستطيع إرفاق ملفات
  • لا تستطيع تعديل مشاركاتك
  •