قائمة الاعضاء المشار اليهم

النتائج 1 إلى 5 من 5

الموضوع: مشكلة في 5130

  1. #1
    .: جيماوي جديد :.

    الحالة
    غير متواجد
    تاريخ التسجيل
    Aug 2008
    المشاركات
    2
    الشَكر (المُعطى)
    0
    الشَكر (المُستلَم)
    0
    الإعجاب (المُعطى)
    0
    الإعجاب (المُستلَم)
    0
    غير معجبون (المُعطى)
    0
    غير معجبون (المُستلَم)
    0
    تم تذكيره فى
    0 مشاركة
    تمت الاشارة اليه فى
    0 مواضيع
    معدل تقييم المستوى
    0

    Exclamation مشكلة في 5130

    الجهاز لا يعمل قمت بتفليشه باصدارات متنوعه يأخذ السوفت وير كاملا ولا يقلع أرجو المساعدة من أصحاب الخبرة ملاحظة تم التفليش على التورنيدو وهو البوكس الوحيد الذي أملك





  2. #2
    .: جيماوي مشارك :.
    الصورة الرمزية hamdy_azouz

    الحالة
    غير متواجد
    تاريخ التسجيل
    Sep 2011
    المشاركات
    115
    الشَكر (المُعطى)
    1
    الشَكر (المُستلَم)
    27
    الإعجاب (المُعطى)
    0
    الإعجاب (المُستلَم)
    0
    غير معجبون (المُعطى)
    0
    غير معجبون (المُستلَم)
    0
    تم تذكيره فى
    0 مشاركة
    تمت الاشارة اليه فى
    0 مواضيع
    معدل تقييم المستوى
    14

    افتراضي رد: مشكلة في 5130

    اخى جرب تفلش الجهاز على بوكس اعلى واعمل انفو او ارفع التشيك او اعطينى الانفو والتشيك من التورنيدو

  3. #3
    .: جيماوي متالق :.
    الصورة الرمزية اسامه66766

    الحالة
    غير متواجد
    تاريخ التسجيل
    Feb 2011
    الدولة
    gem-flash
    Phone
    نوكيا n73
    المشاركات
    1,512
    الشَكر (المُعطى)
    2194
    الشَكر (المُستلَم)
    1395
    الإعجاب (المُعطى)
    0
    الإعجاب (المُستلَم)
    0
    غير معجبون (المُعطى)
    0
    غير معجبون (المُستلَم)
    0
    تم تذكيره فى
    0 مشاركة
    تمت الاشارة اليه فى
    0 مواضيع
    معدل تقييم المستوى
    36

    افتراضي رد: مشكلة في 5130

    اخي هل الهاتف بعد انها عملية التفليش بيعطي تست مود لو اه نظف البورده جيد وراجع مفتاح البور

  4. #4
    .: جيماوي جديد :.

    الحالة
    غير متواجد
    تاريخ التسجيل
    Aug 2008
    المشاركات
    2
    الشَكر (المُعطى)
    0
    الشَكر (المُستلَم)
    0
    الإعجاب (المُعطى)
    0
    الإعجاب (المُستلَم)
    0
    غير معجبون (المُعطى)
    0
    غير معجبون (المُستلَم)
    0
    تم تذكيره فى
    0 مشاركة
    تمت الاشارة اليه فى
    0 مواضيع
    معدل تقييم المستوى
    0

    افتراضي رد: مشكلة في 5130

    اخي الكريم الجهاز لا يعطي شيء لا تيست مود ولا لوكال مود فقط يأخذ الفلاشة كاملة ولا يقلع مع العلم ان هذه المشكلة صادفتني سابقا مع أجهزة الجيل الأسبق و كان الحل بمسح عنوين الفلاشات يدويا و نيعد تفليش الجهاز فيعمل أو بانزال ملف CNT معدل لهذه المشكلة ولكني لا أعرف الأدرسات التي يجب مسحها يدويا و لم أجد CNTمعدل لهذا الجهاز

  5. #5
    .: جيماوي مشارك :.

    الحالة
    غير متواجد
    تاريخ التسجيل
    Aug 2007
    المشاركات
    149
    الشَكر (المُعطى)
    0
    الشَكر (المُستلَم)
    21
    الإعجاب (المُعطى)
    0
    الإعجاب (المُستلَم)
    0
    غير معجبون (المُعطى)
    0
    غير معجبون (المُستلَم)
    0
    تم تذكيره فى
    0 مشاركة
    تمت الاشارة اليه فى
    0 مواضيع
    معدل تقييم المستوى
    22

    افتراضي رد: مشكلة في 5130

    اخى الكريم ارفع الكاميرا من الجهاز وجرب تفلشه ويستحسن تستخدم بوكس المكس كى لانه الافضل

الكلمات الدلالية لهذا الموضوع

المفضلات

المفضلات

ضوابط المشاركة

  • لا تستطيع إضافة مواضيع جديدة
  • لا تستطيع الرد على المواضيع
  • لا تستطيع إرفاق ملفات
  • لا تستطيع تعديل مشاركاتك
  •