قائمة الاعضاء المشار اليهم

النتائج 1 إلى 3 من 3

الموضوع: مشكلة في توصيل الهاتف مع برنامج setool

  1. #1
    .: جيماوي جديد :.

    الحالة
    غير متواجد
    تاريخ التسجيل
    Jul 2007
    المشاركات
    37
    الشَكر (المُعطى)
    0
    الشَكر (المُستلَم)
    2
    الإعجاب (المُعطى)
    0
    الإعجاب (المُستلَم)
    0
    غير معجبون (المُعطى)
    0
    غير معجبون (المُستلَم)
    0
    تم تذكيره فى
    0 مشاركة
    تمت الاشارة اليه فى
    0 مواضيع
    معدل تقييم المستوى
    22

    افتراضي مشكلة في توصيل الهاتف مع برنامج setool

    المشكلة انو لما اشبك البطارية يعطيني البرنامج opec COM port ok

    ساعدوني في هالمشكلة





  2. #2
    .: جيماوي جديد :.

    الحالة
    غير متواجد
    تاريخ التسجيل
    Jul 2007
    المشاركات
    37
    الشَكر (المُعطى)
    0
    الشَكر (المُستلَم)
    2
    الإعجاب (المُعطى)
    0
    الإعجاب (المُستلَم)
    0
    غير معجبون (المُعطى)
    0
    غير معجبون (المُستلَم)
    0
    تم تذكيره فى
    0 مشاركة
    تمت الاشارة اليه فى
    0 مواضيع
    معدل تقييم المستوى
    22

    افتراضي

    على فكرة انا استخدم البوكس

  3. #3
    .: جيماوي فعال :.

    الحالة
    غير متواجد
    تاريخ التسجيل
    Feb 2008
    المشاركات
    151
    الشَكر (المُعطى)
    13
    الشَكر (المُستلَم)
    19
    الإعجاب (المُعطى)
    0
    الإعجاب (المُستلَم)
    0
    غير معجبون (المُعطى)
    0
    غير معجبون (المُستلَم)
    0
    تم تذكيره فى
    0 مشاركة
    تمت الاشارة اليه فى
    0 مواضيع
    معدل تقييم المستوى
    21

    افتراضي

    هل يحصل هذا الشي مع بعض الاجهزة او مع الكل؟اذا كان يحصل مع بعض الاجهزة فقط مثل w910 k850 فانت تحتاج الى هارويرة للبوكس

الكلمات الدلالية لهذا الموضوع

المفضلات

المفضلات

ضوابط المشاركة

  • لا تستطيع إضافة مواضيع جديدة
  • لا تستطيع الرد على المواضيع
  • لا تستطيع إرفاق ملفات
  • لا تستطيع تعديل مشاركاتك
  •