قائمة الاعضاء المشار اليهم

النتائج 1 إلى 4 من 4

الموضوع: مشكلة 5300 ..عند التشغيل كلمة نوكيا .ثم شاشة بيضاء ..وبعد فترة قصيرة يطفي الجهاز

  1. #1
    .: جيماوي مشارك :.

    الحالة
    غير متواجد
    تاريخ التسجيل
    Apr 2011
    المشاركات
    76
    الشَكر (المُعطى)
    38
    الشَكر (المُستلَم)
    16
    الإعجاب (المُعطى)
    0
    الإعجاب (المُستلَم)
    0
    غير معجبون (المُعطى)
    0
    غير معجبون (المُستلَم)
    0
    تم تذكيره فى
    0 مشاركة
    تمت الاشارة اليه فى
    0 مواضيع
    معدل تقييم المستوى
    14

    افتراضي مشكلة 5300 ..عند التشغيل كلمة نوكيا .ثم شاشة بيضاء ..وبعد فترة قصيرة يطفي الجهاز

    مع العلم ان المشكلة ظهرت بعد تغيير ايسي الكيباد
    اتمنى المساعدة





  2. #2
    .: جيماوي متالق :.
    الصورة الرمزية اسامه66766

    الحالة
    غير متواجد
    تاريخ التسجيل
    Feb 2011
    الدولة
    gem-flash
    Phone
    نوكيا n73
    المشاركات
    1,512
    الشَكر (المُعطى)
    2194
    الشَكر (المُستلَم)
    1395
    الإعجاب (المُعطى)
    0
    الإعجاب (المُستلَم)
    0
    غير معجبون (المُعطى)
    0
    غير معجبون (المُستلَم)
    0
    تم تذكيره فى
    0 مشاركة
    تمت الاشارة اليه فى
    0 مواضيع
    معدل تقييم المستوى
    36

    افتراضي رد: مشكلة 5300 ..عند التشغيل كلمة نوكيا .ثم شاشة بيضاء ..وبعد فترة قصيرة يطفي الجهاز

    حبيبي ارفع اي سي الكيبات الانت نزلتو ونزل القديم واعلمنا بالنتيجه

  3. #3
    .: جيماوي مشارك :.

    الحالة
    غير متواجد
    تاريخ التسجيل
    Apr 2011
    المشاركات
    76
    الشَكر (المُعطى)
    38
    الشَكر (المُستلَم)
    16
    الإعجاب (المُعطى)
    0
    الإعجاب (المُستلَم)
    0
    غير معجبون (المُعطى)
    0
    غير معجبون (المُستلَم)
    0
    تم تذكيره فى
    0 مشاركة
    تمت الاشارة اليه فى
    0 مواضيع
    معدل تقييم المستوى
    14

    افتراضي رد: مشكلة 5300 ..عند التشغيل كلمة نوكيا .ثم شاشة بيضاء ..وبعد فترة قصيرة يطفي الجهاز

    اخي الكريم شكرا للاستجابة
    لكن انا بالاساس جربت شغل الجهاز بدون الايسي كلو وما كمل اقلاع
    وكمان فلشت باخر اصدار لل 5300
    لكن ما زالت المشكلة قائمة
    ؟؟

  4. #4
    .: جيماوي مشارك :.

    الحالة
    غير متواجد
    تاريخ التسجيل
    Apr 2011
    المشاركات
    76
    الشَكر (المُعطى)
    38
    الشَكر (المُستلَم)
    16
    الإعجاب (المُعطى)
    0
    الإعجاب (المُستلَم)
    0
    غير معجبون (المُعطى)
    0
    غير معجبون (المُستلَم)
    0
    تم تذكيره فى
    0 مشاركة
    تمت الاشارة اليه فى
    0 مواضيع
    معدل تقييم المستوى
    14

    افتراضي رد: مشكلة 5300 ..عند التشغيل كلمة نوكيا .ثم شاشة بيضاء ..وبعد فترة قصيرة يطفي الجهاز

    فلشت الجهاز باخر اصدار وبقيت المشكلة نفسها .. ورجعت عملتلو داونغريد وبقيت المشكلة .. مع العلم اني نضفت الجهاز جداا
    ؟؟

الكلمات الدلالية لهذا الموضوع

المفضلات

المفضلات

ضوابط المشاركة

  • لا تستطيع إضافة مواضيع جديدة
  • لا تستطيع الرد على المواضيع
  • لا تستطيع إرفاق ملفات
  • لا تستطيع تعديل مشاركاتك
  •