اداة appstorelous لما نزلها بعطيني خطأ


ايفوني 4 اصدار ios5.0.1

لما اجي اعمل تنزيل لهذه الاداة بعطيني هذا الكلام

NOTE:- The requested modifications cannot be applied due to required dependencies or conflicts that cannot be automatically found or fixed .



وبرضو جربت كمان ع ايفون 3gs اصدار 4.3.3

برضو نفس الشي

ممكن الحل بالانتظار