قائمة الاعضاء المشار اليهم

النتائج 1 إلى 2 من 2

الموضوع: نوكيا 5130

  1. #1
    .: جيماوي نشيط :.
    الصورة الرمزية سمسم حليم

    الحالة
    غير متواجد
    تاريخ التسجيل
    Jun 2009
    المشاركات
    409
    الشَكر (المُعطى)
    2
    الشَكر (المُستلَم)
    32
    الإعجاب (المُعطى)
    0
    الإعجاب (المُستلَم)
    0
    غير معجبون (المُعطى)
    0
    غير معجبون (المُستلَم)
    0
    تم تذكيره فى
    0 مشاركة
    تمت الاشارة اليه فى
    0 مواضيع
    معدل تقييم المستوى
    22

    افتراضي نوكيا 5130

    لدي جهاز نوكيا 5130 كان واقع في مياه المهم نضفته كويس جدا وكمان سخنت عليه والجهاز شغال كويس جدا المشكله هي اول ما احط البطاريه في الجهاز الجهاز يعطي علامه الشحن علي الشاشه دون وضع الشاحن فيه وبعد فتح الجهاز من زرار الباور عادي جدا وادخال الشاحن لا يحس بوجود الشاحن نهائيا أرجو المساعده في توضيح عطل الشحن
    وسبب ظهور ان الجهاز بيشحن دون وجود شاحن بداخله عند وضع البطاريه به





  2. #2
    .: جيماوي رائع :.
    الصورة الرمزية Memo 1985

    الحالة
    غير متواجد
    تاريخ التسجيل
    Apr 2011
    الدولة
    سوريا الحبيبة
    Phone
    N8
    المشاركات
    616
    الشَكر (المُعطى)
    820
    الشَكر (المُستلَم)
    892
    الإعجاب (المُعطى)
    0
    الإعجاب (المُستلَم)
    0
    غير معجبون (المُعطى)
    0
    غير معجبون (المُستلَم)
    0
    تم تذكيره فى
    0 مشاركة
    تمت الاشارة اليه فى
    0 مواضيع
    معدل تقييم المستوى
    25

    افتراضي رد: نوكيا 5130

    اخي هناك اكسدة تحت ايسي الباور او ايسي البيتي يؤدي لتحسس الجهاز بوجود شاحن
    انت سخن عليهم وثم اعد تأسيسهم يشتغل الجهاز انشالله

الكلمات الدلالية لهذا الموضوع

المفضلات

المفضلات

ضوابط المشاركة

  • لا تستطيع إضافة مواضيع جديدة
  • لا تستطيع الرد على المواضيع
  • لا تستطيع إرفاق ملفات
  • لا تستطيع تعديل مشاركاتك
  •