قائمة الاعضاء المشار اليهم

النتائج 1 إلى 2 من 2

الموضوع: مشكلة بعد عمل ابجريد للبوكس

  1. #1
    .: جيماوي فعال :.
    الصورة الرمزية DrPedro

    الحالة
    غير متواجد
    تاريخ التسجيل
    Nov 2010
    الدولة
    ام الدنيا
    Phone
    Blackberry 8900
    المشاركات
    292
    الشَكر (المُعطى)
    302
    الشَكر (المُستلَم)
    159
    الإعجاب (المُعطى)
    0
    الإعجاب (المُستلَم)
    0
    غير معجبون (المُعطى)
    0
    غير معجبون (المُستلَم)
    0
    تم تذكيره فى
    0 مشاركة
    تمت الاشارة اليه فى
    0 مواضيع
    معدل تقييم المستوى
    16

    افتراضي مشكلة بعد عمل ابجريد للبوكس

    بعد عمل ابجريد للبوكس

    عند توصيل طرفى البوكس السالب والموجب فى اى جهاز يعطنى صوت

    وكان الجهاز به قفله





  2. تاريخ التسجيل
    Always
    الدولة
    Advertising world
    المشاركات
    Many

  3. #2
    .: مراقب أقسام سوفت صينى :.
    الصورة الرمزية AdReAnO

    الحالة
    غير متواجد
    تاريخ التسجيل
    Mar 2010
    الدولة
    EgYpT
    Sonork
    100.1617167
    Phone
    VIVO X7
    المشاركات
    12,090
    الشَكر (المُعطى)
    19340
    الشَكر (المُستلَم)
    23025
    الإعجاب (المُعطى)
    192
    الإعجاب (المُستلَم)
    88
    غير معجبون (المُعطى)
    0
    غير معجبون (المُستلَم)
    0
    تم تذكيره فى
    0 مشاركة
    تمت الاشارة اليه فى
    120 مواضيع
    معدل تقييم المستوى
    362

    افتراضي رد: مشكلة بعد عمل ابجريد للبوكس

    عيد عملية الابجريد من جديد

    مع هذا الحل
    https://www.gem-flash.com/vb/showthread.php?p=1741916

الكلمات الدلالية لهذا الموضوع

المفضلات

المفضلات

ضوابط المشاركة

  • لا تستطيع إضافة مواضيع جديدة
  • لا تستطيع الرد على المواضيع
  • لا تستطيع إرفاق ملفات
  • لا تستطيع تعديل مشاركاتك
  •