قائمة الاعضاء المشار اليهم

النتائج 1 إلى 3 من 3

الموضوع: 5130xpressmusic لا يعمل عند وضع sim

  1. #1
    .: جيماوي جديد :.

    الحالة
    غير متواجد
    تاريخ التسجيل
    Feb 2011
    المشاركات
    24
    الشَكر (المُعطى)
    0
    الشَكر (المُستلَم)
    2
    الإعجاب (المُعطى)
    0
    الإعجاب (المُستلَم)
    0
    غير معجبون (المُعطى)
    0
    غير معجبون (المُستلَم)
    0
    تم تذكيره فى
    0 مشاركة
    تمت الاشارة اليه فى
    0 مواضيع
    معدل تقييم المستوى
    13

    افتراضي 5130xpressmusic لا يعمل عند وضع sim

    5130 XpressMusic الجهاز
    يعمل الجهاز بدون sim
    المشكلة
    عند وضع شريحةsim وعمل اتصال ينطفي الجهاز
    احيانا بدون عمل اتصال
    ولكم جزيل الشكر





  2. #2
    .: جيماوي رائع :.

    الحالة
    غير متواجد
    تاريخ التسجيل
    Jun 2010
    الدولة
    العراق
    العمر
    44
    المشاركات
    1,093
    الشَكر (المُعطى)
    803
    الشَكر (المُستلَم)
    1070
    الإعجاب (المُعطى)
    0
    الإعجاب (المُستلَم)
    0
    غير معجبون (المُعطى)
    0
    غير معجبون (المُستلَم)
    0
    تم تذكيره فى
    0 مشاركة
    تمت الاشارة اليه فى
    0 مواضيع
    معدل تقييم المستوى
    51

    افتراضي رد: 5130xpressmusic لا يعمل عند وضع sim

    اخي العزيز قم بتغيير سماعة الاذن وجرب واعلامنا بالنتيجة

  3. الشَكر mort83 شَكر
  4. #3
    .: جيماوي جديد :.

    الحالة
    غير متواجد
    تاريخ التسجيل
    Feb 2011
    المشاركات
    24
    الشَكر (المُعطى)
    0
    الشَكر (المُستلَم)
    2
    الإعجاب (المُعطى)
    0
    الإعجاب (المُستلَم)
    0
    غير معجبون (المُعطى)
    0
    غير معجبون (المُستلَم)
    0
    تم تذكيره فى
    0 مشاركة
    تمت الاشارة اليه فى
    0 مواضيع
    معدل تقييم المستوى
    13

    افتراضي رد: 5130xpressmusic لا يعمل عند وضع sim

    يالناصح والله غيرت بس ما مشي الحال

الكلمات الدلالية لهذا الموضوع

المفضلات

المفضلات

ضوابط المشاركة

  • لا تستطيع إضافة مواضيع جديدة
  • لا تستطيع الرد على المواضيع
  • لا تستطيع إرفاق ملفات
  • لا تستطيع تعديل مشاركاتك
  •