قائمة الاعضاء المشار اليهم

النتائج 1 إلى 6 من 6

الموضوع: مشكلة فى N.GA300

  1. #1
    .: جيماوي نشيط :.

    الحالة
    غير متواجد
    تاريخ التسجيل
    Feb 2009
    المشاركات
    383
    الشَكر (المُعطى)
    1
    الشَكر (المُستلَم)
    77
    الإعجاب (المُعطى)
    0
    الإعجاب (المُستلَم)
    0
    غير معجبون (المُعطى)
    0
    غير معجبون (المُستلَم)
    0
    تم تذكيره فى
    0 مشاركة
    تمت الاشارة اليه فى
    0 مواضيع
    معدل تقييم المستوى
    21

    افتراضي مشكلة فى N.GA300

    انا لسة شارى البوكسة الدرجون جديدة بنزل بية سوفت لتلفون بيعطينى الرسالة الى فى الصورة دى





  2. #2
    .: مراقب أقسام سوفت صينى :.
    الصورة الرمزية AdReAnO

    الحالة
    غير متواجد
    تاريخ التسجيل
    Mar 2010
    الدولة
    EgYpT
    Sonork
    100.1617167
    Phone
    VIVO X7
    المشاركات
    12,090
    الشَكر (المُعطى)
    19340
    الشَكر (المُستلَم)
    23023
    الإعجاب (المُعطى)
    192
    الإعجاب (المُستلَم)
    88
    غير معجبون (المُعطى)
    0
    غير معجبون (المُستلَم)
    0
    تم تذكيره فى
    0 مشاركة
    تمت الاشارة اليه فى
    120 مواضيع
    معدل تقييم المستوى
    362

    افتراضي رد: مشكلة فى N.GA300

    في البداية اذكر مشكلة الجهاز
    لان هذه القراءة احيانا بتكون من السوكيت واحيانا مشكلة في البروسيسور

    وبدل اختيار البوت
    بين الثلاث اختيارات هذه وجرب علي كل اختيار منهم
    attachmentphp?attachmentid95908&ampstc1&ampd1316046944

    اذا بقي القراءة كماهي

    قم بتنظيف السوكيت جيدا
    وجرب مرة اخري

    بالتوفيق

  3. #3
    .: جيماوي نشيط :.

    الحالة
    غير متواجد
    تاريخ التسجيل
    Feb 2009
    المشاركات
    383
    الشَكر (المُعطى)
    1
    الشَكر (المُستلَم)
    77
    الإعجاب (المُعطى)
    0
    الإعجاب (المُستلَم)
    0
    غير معجبون (المُعطى)
    0
    غير معجبون (المُستلَم)
    0
    تم تذكيره فى
    0 مشاركة
    تمت الاشارة اليه فى
    0 مواضيع
    معدل تقييم المستوى
    21

    افتراضي رد: مشكلة فى N.GA300

    شكرا على الرد بس انا جربت الاول ولا خير واحد بوت معاية وعطانى الرسالة والتانى معطنيش شىء ممكن الفلاشة بتعتة الانة فى البيانات فى الدرجون عاطانى مساحة الفلاسة 0M

  4. #4
    .: جيماوي نشيط :.

    الحالة
    غير متواجد
    تاريخ التسجيل
    Feb 2009
    المشاركات
    383
    الشَكر (المُعطى)
    1
    الشَكر (المُستلَم)
    77
    الإعجاب (المُعطى)
    0
    الإعجاب (المُستلَم)
    0
    غير معجبون (المُعطى)
    0
    غير معجبون (المُستلَم)
    0
    تم تذكيره فى
    0 مشاركة
    تمت الاشارة اليه فى
    0 مواضيع
    معدل تقييم المستوى
    21

    افتراضي رد: مشكلة فى N.GA300

    انا عملت نفس الى فى الصورة ونفس المشكلة محدش عندة فلاشة N.G A300الاسود

  5. #5
    .: مراقب أقسام سوفت صينى :.
    الصورة الرمزية AdReAnO

    الحالة
    غير متواجد
    تاريخ التسجيل
    Mar 2010
    الدولة
    EgYpT
    Sonork
    100.1617167
    Phone
    VIVO X7
    المشاركات
    12,090
    الشَكر (المُعطى)
    19340
    الشَكر (المُستلَم)
    23023
    الإعجاب (المُعطى)
    192
    الإعجاب (المُستلَم)
    88
    غير معجبون (المُعطى)
    0
    غير معجبون (المُستلَم)
    0
    تم تذكيره فى
    0 مشاركة
    تمت الاشارة اليه فى
    120 مواضيع
    معدل تقييم المستوى
    362

    افتراضي رد: مشكلة فى N.GA300

    المشكلة في البروسيسور

    لان قراء البروسيسور تبدأ قبل قراءة الفلاش

  6. الشَكر حسن هنرى شَكر
  7. #6
    .: جيماوي نشيط :.

    الحالة
    غير متواجد
    تاريخ التسجيل
    Feb 2009
    المشاركات
    383
    الشَكر (المُعطى)
    1
    الشَكر (المُستلَم)
    77
    الإعجاب (المُعطى)
    0
    الإعجاب (المُستلَم)
    0
    غير معجبون (المُعطى)
    0
    غير معجبون (المُستلَم)
    0
    تم تذكيره فى
    0 مشاركة
    تمت الاشارة اليه فى
    0 مواضيع
    معدل تقييم المستوى
    21

    افتراضي رد: مشكلة فى N.GA300

    شكرا على الردوجارى التجربة على البروسور

الكلمات الدلالية لهذا الموضوع

المفضلات

المفضلات

ضوابط المشاركة

  • لا تستطيع إضافة مواضيع جديدة
  • لا تستطيع الرد على المواضيع
  • لا تستطيع إرفاق ملفات
  • لا تستطيع تعديل مشاركاتك
  •