قائمة الاعضاء المشار اليهم

النتائج 1 إلى 10 من 10

الموضوع: 6300 يفصل بور بعد التشغيل مباشرة

  1. #1
    .: جيماوي فعال :.

    الحالة
    غير متواجد
    تاريخ التسجيل
    Dec 2009
    الدولة
    سورية الحبيبة
    المشاركات
    201
    الشَكر (المُعطى)
    47
    الشَكر (المُستلَم)
    68
    الإعجاب (المُعطى)
    0
    الإعجاب (المُستلَم)
    0
    غير معجبون (المُعطى)
    0
    غير معجبون (المُستلَم)
    0
    تم تذكيره فى
    0 مشاركة
    تمت الاشارة اليه فى
    0 مواضيع
    معدل تقييم المستوى
    19

    افتراضي 6300 يفصل بور بعد التشغيل مباشرة

    6300 يفصل بعد الاقلاع مباشرة وأحيانا عند الضغط على قبول تشغيل الهاتف بدون سيم
    وأحيانا عند الدخول على القائمة
    عملت سوفت ونفس المشكلة
    ونفس الحالة جهاز آخر 5610 بس الفرق أن 5610 يعيد التشغيل
    أما 6300 بيفصل نهائيا





  2. تاريخ التسجيل
    Always
    الدولة
    Advertising world
    المشاركات
    Many

  3. #2
    .: جيماوي محترف :.

    الحالة
    غير متواجد
    تاريخ التسجيل
    Feb 2010
    الدولة
    بلد المليون شهيد
    المشاركات
    4,597
    الشَكر (المُعطى)
    2510
    الشَكر (المُستلَم)
    6732
    الإعجاب (المُعطى)
    0
    الإعجاب (المُستلَم)
    1
    غير معجبون (المُعطى)
    0
    غير معجبون (المُستلَم)
    0
    تم تذكيره فى
    0 مشاركة
    تمت الاشارة اليه فى
    0 مواضيع
    معدل تقييم المستوى
    105

    افتراضي رد: 6300 يفصل بور بعد التشغيل مباشرة

    بخصوص 6300 فلشه بفرجن 7.30 ثم مرر لم ملف pm وإعمل فورمات في النهاية وأخبرنا

  4. #3
    .: جيماوي فعال :.

    الحالة
    غير متواجد
    تاريخ التسجيل
    Dec 2009
    الدولة
    سورية الحبيبة
    المشاركات
    201
    الشَكر (المُعطى)
    47
    الشَكر (المُستلَم)
    68
    الإعجاب (المُعطى)
    0
    الإعجاب (المُستلَم)
    0
    غير معجبون (المُعطى)
    0
    غير معجبون (المُستلَم)
    0
    تم تذكيره فى
    0 مشاركة
    تمت الاشارة اليه فى
    0 مواضيع
    معدل تقييم المستوى
    19

    افتراضي رد: 6300 يفصل بور بعد التشغيل مباشرة

    نزلت سوفت 7.30 وملف pm ونفس الحالة

  5. #4
    .: جيماوي محترف :.

    الحالة
    غير متواجد
    تاريخ التسجيل
    Feb 2010
    الدولة
    بلد المليون شهيد
    المشاركات
    4,597
    الشَكر (المُعطى)
    2510
    الشَكر (المُستلَم)
    6732
    الإعجاب (المُعطى)
    0
    الإعجاب (المُستلَم)
    1
    غير معجبون (المُعطى)
    0
    غير معجبون (المُستلَم)
    0
    تم تذكيره فى
    0 مشاركة
    تمت الاشارة اليه فى
    0 مواضيع
    معدل تقييم المستوى
    105

    افتراضي رد: 6300 يفصل بور بعد التشغيل مباشرة

    هل الجهاز يعمل أنفو وهل يدخل على التيست مود؟؟

  6. #5
    .: جيماوي فعال :.

    الحالة
    غير متواجد
    تاريخ التسجيل
    Dec 2009
    الدولة
    سورية الحبيبة
    المشاركات
    201
    الشَكر (المُعطى)
    47
    الشَكر (المُستلَم)
    68
    الإعجاب (المُعطى)
    0
    الإعجاب (المُستلَم)
    0
    غير معجبون (المُعطى)
    0
    غير معجبون (المُستلَم)
    0
    تم تذكيره فى
    0 مشاركة
    تمت الاشارة اليه فى
    0 مواضيع
    معدل تقييم المستوى
    19

    افتراضي رد: 6300 يفصل بور بعد التشغيل مباشرة

    يعمل انفو نظامي

  7. #6
    .: جيماوي فعال :.

    الحالة
    غير متواجد
    تاريخ التسجيل
    Dec 2009
    الدولة
    سورية الحبيبة
    المشاركات
    201
    الشَكر (المُعطى)
    47
    الشَكر (المُستلَم)
    68
    الإعجاب (المُعطى)
    0
    الإعجاب (المُستلَم)
    0
    غير معجبون (المُعطى)
    0
    غير معجبون (المُستلَم)
    0
    تم تذكيره فى
    0 مشاركة
    تمت الاشارة اليه فى
    0 مواضيع
    معدل تقييم المستوى
    19

    افتراضي رد: 6300 يفصل بور بعد التشغيل مباشرة

    وهذا الانفو على hwk


    MCU SW : V 07.30 07-05-09 RM-217 (c) Nokia.
    PPM SW : V 07.21 05-11-08 RM-217 (c) Nokia. MEA
    Product : Nokia 6300
    Prd.Code: 0537631
    Bpr.Code: 0537040
    Prod.Sn : 7K0451091
    HW Vers : 4001
    EM RETU : 32
    EM TAHVO: 53
    RFIC Ver: 17211721
    DSP Vers: ICPR61_08w10
    IMEI : 354181-02-367260-3
    SL Serv : SIMLOCK SERVER VERSION 63
    SL Conf : 244-07-00000000000
    SL Prof : 0000000000000000
    SL Count: 00 00
    BLK1= L1: OPEN L2: OPEN L3: OPEN L4: OPEN L5: OPEN
    BLK2= L1: OPEN L2: OPEN L3: OPEN L4: OPEN L5: OPEN
    BLK3= L1: OPEN L2: OPEN L3: OPEN L4: OPEN L5: OPEN
    BLK4= L1: OPEN L2: OPEN L3: OPEN L4: OPEN L5: OPEN
    BLK5= L1: OPEN L2: OPEN L3: OPEN L4: OPEN L5: OPEN
    BLK6= L1: OPEN L2: OPEN L3: OPEN L4: OPEN L5: OPEN
    BLK7= L1: OPEN L2: OPEN L3: OPEN L4: OPEN L5: OPEN
    Provider: Nokia Test;Finland

  8. #7
    .: جيماوي محترف :.

    الحالة
    غير متواجد
    تاريخ التسجيل
    Feb 2010
    الدولة
    بلد المليون شهيد
    المشاركات
    4,597
    الشَكر (المُعطى)
    2510
    الشَكر (المُستلَم)
    6732
    الإعجاب (المُعطى)
    0
    الإعجاب (المُستلَم)
    1
    غير معجبون (المُعطى)
    0
    غير معجبون (المُستلَم)
    0
    تم تذكيره فى
    0 مشاركة
    تمت الاشارة اليه فى
    0 مواضيع
    معدل تقييم المستوى
    105

    افتراضي رد: 6300 يفصل بور بعد التشغيل مباشرة

    أخي جرب تشغيله على البوكس وأخبرنا النتيجة

  9. #8
    .: جيماوي فعال :.

    الحالة
    غير متواجد
    تاريخ التسجيل
    Dec 2009
    الدولة
    سورية الحبيبة
    المشاركات
    201
    الشَكر (المُعطى)
    47
    الشَكر (المُستلَم)
    68
    الإعجاب (المُعطى)
    0
    الإعجاب (المُستلَم)
    0
    غير معجبون (المُعطى)
    0
    غير معجبون (المُستلَم)
    0
    تم تذكيره فى
    0 مشاركة
    تمت الاشارة اليه فى
    0 مواضيع
    معدل تقييم المستوى
    19

    افتراضي رد: 6300 يفصل بور بعد التشغيل مباشرة

    أخي عند الضغط على قبول تشغيل الهاتف بدون سيم يتحول إلى لوكال مود
    أما عند وضع السيم فلا يقلع نهائياً

  10. #9
    .: جيماوي محترف :.
    الصورة الرمزية foxaaa

    الحالة
    غير متواجد
    تاريخ التسجيل
    Jan 2010
    الدولة
    Gأ®za, Al Jizah, Egypt, Egypt
    العمر
    30
    Sonork
    100.1590671
    Phone
    X6-00_RM-559
    المشاركات
    5,140
    الشَكر (المُعطى)
    9784
    الشَكر (المُستلَم)
    5845
    الإعجاب (المُعطى)
    0
    الإعجاب (المُستلَم)
    0
    غير معجبون (المُعطى)
    0
    غير معجبون (المُستلَم)
    0
    تم تذكيره فى
    0 مشاركة
    تمت الاشارة اليه فى
    0 مواضيع
    معدل تقييم المستوى
    105

    افتراضي رد: 6300 يفصل بور بعد التشغيل مباشرة

    قم بتجربة الهاتف على شاحن واخبرنا بالنتيجه

    ورجاء بالمره القادمه يرجى ذكر الاتى

    *حالة الجهاز عند استلامه؟
    *هل اصبح بهذه الحاله بعد التفليش ام قبل؟
    *ما البوكسات المتاحه لديك؟
    *الخطوات التى قمت بها؟

  11. #10
    .: جيماوي فعال :.

    الحالة
    غير متواجد
    تاريخ التسجيل
    Dec 2009
    الدولة
    سورية الحبيبة
    المشاركات
    201
    الشَكر (المُعطى)
    47
    الشَكر (المُستلَم)
    68
    الإعجاب (المُعطى)
    0
    الإعجاب (المُستلَم)
    0
    غير معجبون (المُعطى)
    0
    غير معجبون (المُستلَم)
    0
    تم تذكيره فى
    0 مشاركة
    تمت الاشارة اليه فى
    0 مواضيع
    معدل تقييم المستوى
    19

    افتراضي رد: 6300 يفصل بور بعد التشغيل مباشرة

    استلمت الجهاز على هذه الحالة علماً أن صاحب الجهاز قال أن الجهاز أصبح على هذه الحالة عندما وضع به كرت ميموري
    قمت بعمل سوفت على التورنادو وعلى mx-key وعلى كراك الجاف usb
    عملت داونجريد إلى الاصدار 7.21
    عملت أبجريد للاصدار 7.30
    نزلت ملف pm ونفس الحالة
    ولكن لاحظت عند تشغيل الهاتف على البور سبلاي بعد الضغط على تشغيل الهاتف بدون سيم يسحب 35
    فتوقعت أن المشكلة بالوظائف الاضافية
    قمت بفك الجهاز وتنظيف دارة البلوتوث من الفلكس الموجود عليها
    والحمد لله تم حل المشكلة
    وشكراً لمساعدتكم إخواني

الكلمات الدلالية لهذا الموضوع

المفضلات

المفضلات

ضوابط المشاركة

  • لا تستطيع إضافة مواضيع جديدة
  • لا تستطيع الرد على المواضيع
  • لا تستطيع إرفاق ملفات
  • لا تستطيع تعديل مشاركاتك
  •