قائمة الاعضاء المشار اليهم

النتائج 1 إلى 2 من 2

الموضوع: 6630 جاب شاشة بيضا وانا شغال فيه

  1. #1
    .: جيماوي جديد :.

    الحالة
    غير متواجد
    تاريخ التسجيل
    Oct 2009
    المشاركات
    39
    الشَكر (المُعطى)
    0
    الشَكر (المُستلَم)
    0
    الإعجاب (المُعطى)
    0
    الإعجاب (المُستلَم)
    0
    غير معجبون (المُعطى)
    0
    غير معجبون (المُستلَم)
    0
    تم تذكيره فى
    0 مشاركة
    تمت الاشارة اليه فى
    0 مواضيع
    معدل تقييم المستوى
    17

    افتراضي 6630 جاب شاشة بيضا وانا شغال فيه

    السلام عليكم ورحمة الله وبركاته
    كل عام وانتم بخير اخوانى الكرام
    جانى جهاز 6630 بيجيب شاشة بيضا اول ما بتحط فيه البطارية ويتجمد مع صوت تيت فى اول وضع البطارية
    فمت بتغيير فلاتر البيانات
    لقيت ان اول ما بتحط البطارية فى الجهاز بجيب علامة الشحن وواقفة ما بيشحنش فمت غيرت التافو
    بقى اول ما تحط فيه البطارية عادى وتحط فيه الشاحن بيشحن بس للاسف جيت اشغله لقيته مش بيشتغل
    غيرت اى سي زرار الباور لقيت زرار الباور اشتغل بس للاسف جاب شاشة بيضا
    جربت انزل سوفت لقيت الرسالة دى
    APE blocks present in flash file but no APE mcu detected in phone. Aborting!





  2. #2
    .: جيماوي محترف :.
    الصورة الرمزية m.nasser

    الحالة
    غير متواجد
    تاريخ التسجيل
    Jun 2010
    Phone
    5800
    المشاركات
    3,868
    الشَكر (المُعطى)
    501
    الشَكر (المُستلَم)
    1538
    الإعجاب (المُعطى)
    0
    الإعجاب (المُستلَم)
    0
    غير معجبون (المُعطى)
    0
    غير معجبون (المُستلَم)
    0
    تم تذكيره فى
    0 مشاركة
    تمت الاشارة اليه فى
    0 مواضيع
    معدل تقييم المستوى
    57

    افتراضي رد: 6630 جاب شاشة بيضا وانا شغال فيه

    قم بقصر سنسور البور اولا وارفع تشك الجهاز للمساعدة

الكلمات الدلالية لهذا الموضوع

المفضلات

المفضلات

ضوابط المشاركة

  • لا تستطيع إضافة مواضيع جديدة
  • لا تستطيع الرد على المواضيع
  • لا تستطيع إرفاق ملفات
  • لا تستطيع تعديل مشاركاتك
  •