قائمة الاعضاء المشار اليهم

النتائج 1 إلى 3 من 3

الموضوع: l760

  1. #1
    .: جيماوي رائع :.
    الصورة الرمزية gata15

    الحالة
    غير متواجد
    تاريخ التسجيل
    Feb 2008
    العمر
    19
    المشاركات
    1,127
    الشَكر (المُعطى)
    5
    الشَكر (المُستلَم)
    146
    الإعجاب (المُعطى)
    0
    الإعجاب (المُستلَم)
    0
    غير معجبون (المُعطى)
    0
    غير معجبون (المُستلَم)
    0
    تم تذكيره فى
    0 مشاركة
    تمت الاشارة اليه فى
    0 مواضيع
    معدل تقييم المستوى
    31

    افتراضي l760

    الجهاز بيفتح من زرار البور بكل سهوله بعدين اول ما يفتح زرار البور ميشتغلش نهائيا ولو فصلت الجهاز وشحنتو وهو فاصل بردو زر البور مش بيشتغل غير لما اشيل الشاحن يعني بختصار زرار البور مش بيعمل اي حاجه غير انو بيفتح الجهاز بس





  2. تاريخ التسجيل
    Always
    العمر
    2010
    المشاركات
    Many

  3. #2
    .: جيماوي رائع :.
    الصورة الرمزية saladin

    الحالة
    غير متواجد
    تاريخ التسجيل
    Jan 2010
    المشاركات
    727
    الشَكر (المُعطى)
    11
    الشَكر (المُستلَم)
    277
    الإعجاب (المُعطى)
    0
    الإعجاب (المُستلَم)
    0
    غير معجبون (المُعطى)
    0
    غير معجبون (المُستلَم)
    0
    تم تذكيره فى
    0 مشاركة
    تمت الاشارة اليه فى
    0 مواضيع
    معدل تقييم المستوى
    23

    افتراضي رد: l760

    اخي قم بتجريب فلات مع تنظيف البوردة جيداا
    والرد للمتابعة

  4. #3
    .: جيماوي رائع :.
    الصورة الرمزية gata15

    الحالة
    غير متواجد
    تاريخ التسجيل
    Feb 2008
    العمر
    19
    المشاركات
    1,127
    الشَكر (المُعطى)
    5
    الشَكر (المُستلَم)
    146
    الإعجاب (المُعطى)
    0
    الإعجاب (المُستلَم)
    0
    غير معجبون (المُعطى)
    0
    غير معجبون (المُستلَم)
    0
    تم تذكيره فى
    0 مشاركة
    تمت الاشارة اليه فى
    0 مواضيع
    معدل تقييم المستوى
    31

    افتراضي رد: l760

    انا لسه مغير فلاته وزرار البور شغال علشان الجهاز بيفتح

الكلمات الدلالية لهذا الموضوع

المفضلات

المفضلات

ضوابط المشاركة

  • لا تستطيع إضافة مواضيع جديدة
  • لا تستطيع الرد على المواضيع
  • لا تستطيع إرفاق ملفات
  • لا تستطيع تعديل مشاركاتك
  •