قائمة الاعضاء المشار اليهم

النتائج 1 إلى 3 من 3

الموضوع: t33 تم تشغيلها على الباور سبلاى 9 فولت

  1. #1
    .: جيماوي جديد :.

    الحالة
    غير متواجد
    تاريخ التسجيل
    Sep 2009
    المشاركات
    16
    الشَكر (المُعطى)
    2
    الشَكر (المُستلَم)
    2
    الإعجاب (المُعطى)
    0
    الإعجاب (المُستلَم)
    0
    غير معجبون (المُعطى)
    0
    غير معجبون (المُستلَم)
    0
    تم تذكيره فى
    0 مشاركة
    تمت الاشارة اليه فى
    0 مواضيع
    معدل تقييم المستوى
    16

    افتراضي t33 تم تشغيلها على الباور سبلاى 9 فولت

    تم تشغيل الجهاز بدون قصد على فولت 9 على البور سبلاى فاصبحت تسحب 4 على البور
    قمت برفع سوكيت الشحن ونفس النتيجه
    ارجو الحل افادكم الله لانى فى ورطه





  2. #2
    .: جيماوي محترف :.
    الصورة الرمزية anim

    الحالة
    غير متواجد
    تاريخ التسجيل
    Sep 2009
    الدولة
    اصل العرب جميعا (( اليمن ))
    Phone
    6120c
    المشاركات
    3,520
    الشَكر (المُعطى)
    3190
    الشَكر (المُستلَم)
    4910
    الإعجاب (المُعطى)
    0
    الإعجاب (المُستلَم)
    1
    غير معجبون (المُعطى)
    0
    غير معجبون (المُستلَم)
    0
    تم تذكيره فى
    0 مشاركة
    تمت الاشارة اليه فى
    0 مواضيع
    معدل تقييم المستوى
    118

    افتراضي رد: t33 تم تشغيلها على الباور سبلاى 9 فولت

    جرب التسخين على الارم

    واذا لم ينفع قم باستبداله

  3. #3
    .: جيماوي جديد :.

    الحالة
    غير متواجد
    تاريخ التسجيل
    Sep 2009
    المشاركات
    16
    الشَكر (المُعطى)
    2
    الشَكر (المُستلَم)
    2
    الإعجاب (المُعطى)
    0
    الإعجاب (المُستلَم)
    0
    غير معجبون (المُعطى)
    0
    غير معجبون (المُستلَم)
    0
    تم تذكيره فى
    0 مشاركة
    تمت الاشارة اليه فى
    0 مواضيع
    معدل تقييم المستوى
    16

    افتراضي رد: t33 تم تشغيلها على الباور سبلاى 9 فولت

    تمام وجارى التجربه

الكلمات الدلالية لهذا الموضوع

المفضلات

المفضلات

ضوابط المشاركة

  • لا تستطيع إضافة مواضيع جديدة
  • لا تستطيع الرد على المواضيع
  • لا تستطيع إرفاق ملفات
  • لا تستطيع تعديل مشاركاتك
  •